    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La &quot;roba seria&quot; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Tentarono il colpo di stato 22589. 22.589 europei - di cui 7.137 francesi - hanno risposto al bando di Agenzia spaziale europea (ESA) , che sta cercando" />
	<link rel="canonical" href="https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La &quot;roba seria&quot; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo" />
	<meta property="og:description" content="Tentarono il colpo di stato 22589. 22.589 europei - di cui 7.137 francesi - hanno risposto al bando di Agenzia spaziale europea (ESA) , che sta cercando" />
	<meta property="og:url" content="https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/" />
	<meta property="og:site_name" content="Laredazione.eu" />
	<meta property="article:published_time" content="2021-11-28T15:04:20+00:00" />
	<meta property="og:image" content="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Izer" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"Laredazione.eu","url":"https://www.laredazione.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png","contentUrl":"https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png","width":367,"height":187,"caption":"Laredazione.eu"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"Laredazione.eu","description":"Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laredazione.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#primaryimage","inLanguage":"it-IT","url":"https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg","contentUrl":"https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg"},{"@type":"WebPage","@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#webpage","url":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/","name":"La \"roba seria\" per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#primaryimage"},"datePublished":"2021-11-28T15:04:20+00:00","dateModified":"2021-11-28T15:04:20+00:00","description":"Tentarono il colpo di stato 22589. 22.589 europei - di cui 7.137 francesi - hanno risposto al bando di Agenzia spaziale europea (ESA) , che sta cercando","breadcrumb":{"@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo"}]},{"@type":"Article","@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#article","isPartOf":{"@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/9dff8ad0f7567dcbe5937eb13c749566"},"headline":"La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo","datePublished":"2021-11-28T15:04:20+00:00","dateModified":"2021-11-28T15:04:20+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#webpage"},"wordCount":961,"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#primaryimage"},"thumbnailUrl":"https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg","articleSection":["science"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/9dff8ad0f7567dcbe5937eb13c749566","name":"Izer","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Izer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo Feed dei commenti" href="https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/4121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=4121' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fla-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fla-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4121 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Novembre 28, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.laredazione.eu/" class="custom-logo-link" rel="home"><img width="367" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20187'%3E%3C/svg%3E" class="custom-logo" alt="Laredazione.eu" data-lazy-srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" /><noscript><img width="367" height="187" src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" class="custom-logo" alt="Laredazione.eu" srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.laredazione.eu/"
                                   rel="home">Laredazione.eu</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.laredazione.eu">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.laredazione.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4121" class="post-4121 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.laredazione.eu/author/vihaan/">
                Izer            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                3 secondi ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p><a target="_blank" href="https://www.google.com/search?q=22.589&amp;rlz=1C1GCEU_frFR947FR947&amp;oq=22.589&amp;aqs=chrome..69i59j69i57j0i30j69i61.3047j0j4&amp;sourceid=chrome&amp;ie=UTF-8" rel="noopener">Tentarono il colpo di stato 22589.</a> 22.589 europei &#8211; di cui 7.137 francesi &#8211; hanno risposto al bando di<br />
<a target="_blank" href="https://www.esa.int/Space_in_Member_States/France" rel="noopener">Agenzia spaziale europea (ESA) </a>, che sta cercando di reclutare almeno quattro europei &#8211; forse sei &#8211; per ampliare il suo attuale &#8220;gruppo&#8221; di sette astronauti, tra cui<br />
<a target="_blank" href="https://www.20minutes.fr/sciences/thomas-pesquet/" rel="noopener">Il francese Thomas Bisquet.</a></p>
<p>Sarà difficile liberare scremando dalla pila dei curricula, entro ottobre 2022, i profili migliori.  Ho già iniziato a studiare i fascicoli di candidatura e i primi bandi <a target="_blank" href="https://www.20minutes.fr/sciences/2977663-20210215-espace-comment-agence-spatiale-europeenne-recrute-astronautes" rel="noopener">Per effettuare test psico-cognitivi</a>.  1.500 candidati per questa seconda fase saranno selezionati, come previsto da Antonella Costa, responsabile delle risorse umane dell&#8217;ESA, durante un punto stampa il 23 giugno.</p>
<p>Clement Huber è alla lotteria.  Grenoble, 29 anni, si recherà a <a target="_blank" href="https://www.20minutes.fr/sciences/3068411-20210623-espace-22589-europeens-candidate-etre-futur-collegue-thomas-pesquet" rel="noopener">Il centro di valutazione dell&#8217;ESA ad Amburgo.</a> Nella fase estesa della sua preparazione per la casa, confida <em>20 minuti</em>.</p>
<figure class="media" role="group">
<p><iframe class="digitekaPlayer" id="digitekaPlayer_01357940" allow="autoplay" referrerpolicy="no-referrer-when-downgrade" src="https://www.ultimedia.com/deliver/generic/iframe/mdtk/01357940/src/qxuk8mu/zone/1/showtitle/1?tagparam=category%3Dsciences%26subcategory%3Dplanete%2Csciences%2Castronaute%2Cthomas-pesquet%2Cespace%2Cconquete_spatiale" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="500" height="300"></iframe></p>
</figure>
<h2>Possiamo davvero ricominciare il tuo viaggio?</h2>
<p>Sono cresciuto a Grenoble, dove ho vissuto fino alla fine della mia classe preparatoria.  Ho continuato la mia formazione in <a target="_blank" href="https://www.ensta-paris.fr/" rel="nofollow noopener">Scuola Nazionale di Tecnologie Avanzate (ENSTA)</a>.  Mi sono laureato in questa scuola di ingegneria nel 2016, dopo aver terminato il mio ultimo anno in<br />
<a target="_blank" href="https://www.isae-supaero.fr/fr/" rel="nofollow noopener"> Super</a> [école d’ingénieurs toulousaine spécialisée dans l’aéronautique et l’aérospatiale].  Ho sempre voluto lavorare nell&#8217;aviazione, e finalmente mi sono specializzato nella progettazione e costruzione di veicoli a guida autonoma.  Ho lavorato quattro anni in questo campo a casa<br />
<a target="_blank" href="https://navya.tech/fr/" rel="nofollow noopener">gruppo MARINA</a>.</p>
<p>Fino all&#8217;estate del 2020, quando decisi di arruolarmi nell&#8217;esercito e riprendere gli allenamenti a Saint-Cyr.  Volevo diventare un ufficiale di fanteria.  Alla fine, mi sono unito non all&#8217;esercito attivo, ma alla riserva.  Da giugno sono ufficiale di riserva in <a target="_blank" href="https://fr.wikipedia.org/wiki/Troupes_de_montagne_(France)" rel="noopener">forze di montagna</a> Sono a Grenoble.  Inoltre, ho ripreso il lavoro di ingegneria, all&#8217;inizio di ottobre, in<br />
<a target="_blank" href="https://www.diabeloop.fr/" rel="noopener"> Diablo</a>Un&#8217;azienda che automatizza la regolazione della glicemia per i diabetici.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/sono-comparsi-12-consigli-su-lancet-per-prevenire-il-morbo-di-alzheimer/" target="_blank" rel="dofollow" class="ua84a54d1ec66d4e8afd62e0ed0c57739"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua84a54d1ec66d4e8afd62e0ed0c57739 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua84a54d1ec66d4e8afd62e0ed0c57739:active, .ua84a54d1ec66d4e8afd62e0ed0c57739:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua84a54d1ec66d4e8afd62e0ed0c57739 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua84a54d1ec66d4e8afd62e0ed0c57739 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua84a54d1ec66d4e8afd62e0ed0c57739 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua84a54d1ec66d4e8afd62e0ed0c57739:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Sono comparsi 12 consigli su Lancet per prevenire il morbo di Alzheimer</span></div></a></div><h2>Cosa ti ha spinto a fare domanda per entrare a far parte dell&#8217;ESA Astronaut Pool?</h2>
<p>Tutto mi fa sognare di diventare un astronauta.  Condurre esperimenti scientifici sul campo, in condizioni specifiche, per non parlare di condizioni estreme.  Questa combinazione dei due mi ha sempre attratto.  Inconsciamente, ho costruito la mia carriera su questo equilibrio.  Soprattutto unendosi alla Riserva dell&#8217;Esercito, ma ho sempre fatto molto sport.  Ginnastica da tempo ma anche arrampicata, corsa o pattinaggio oggi.</p>
<p>Soprattutto, astronauta, è un lavoro logico in cui ti senti utile.  Non stiamo inviando astronauti nello spazio né stiamo pianificando di portarli su Marte solo per dimostrare che possiamo farlo, ma perché ci sono risposte chiave alla ricerca di una migliore comprensione della nascita e del funzionamento della Terra.  Quindi le tecnologie sviluppate nello spazio vengono regolarmente introdotte nella nostra vita quotidiana.  Nel mio attuale campo di attività, ad esempio, hanno<a target="_blank" href="https://cordis.europa.eu/article/id/28870-space-technology-powers-novel-wristwatch-insulin-pump/fr" rel="nofollow noopener"> Sviluppo abilitato di pompe per insulina migliorate</a> Per pazienti diabetici.</p>
<h2>Supponiamo che tu sia saltato sul tetto quando hai saputo della tua convocazione ad Amburgo&#8230;</h2>
<p>Ho ricevuto un&#8217;e-mail dall&#8217;Agenzia spaziale europea due settimane fa.  Sono in ritardo rispetto ad altri candidati con cui comunico che hanno, per alcuni, superato i test psico-cognitivi.  Penso che l&#8217;ESA sia stata un po&#8217; sopraffatta da queste oltre 22.000 richieste ricevute. [+268 % par rapport à 2008] E che dovevano inviare inviti alle audizioni prima di superare tutti i curriculum.  Devo ammettere che stavo iniziando a disperare e sarei stato molto deluso di non superare il primo passo.</p>
<p>Ma non ero nemmeno entusiasta di ricevere la mia convocazione.  Non avevo ancora molto credito.  Ho appena inviato un CV, una lettera di presentazione &#8211; ci ho passato comunque un mese &#8211; e un certificato medico di un medico certificato in medicina aeronautica.  Ora è il momento di fare sul serio e questi test psico-cognitivi potrebbero essere il passo più difficile per me.  Sicuramente metteremo alla prova la nostra logica, la nostra memoria corta e la nostra velocità di pensiero.  So che non mi sento necessariamente a mio agio, ma ci si può lavorare, ci sono modi per svilupparlo.  Questo è ciò a cui ho lavorato nelle ultime due settimane, due ore al giorno e anche di più nei fine settimana.  Mi occupo specificamente di test psicologici per piloti di linea <a target="_blank" href="https://www.pilotest.com/fr/selections/preparez-les-tests-psychotechniques-et-psychomoteurs-des-selections-pilote-air-france" rel="noopener">Mi è stato chiesto di scegliere Air France.</a></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/il-centro-sanitario-e-nato-a-sarmoun/" target="_blank" rel="dofollow" class="uff9a235bbe996b40518c1ae73a2e4731"><!-- INLINE RELATED POSTS 2/3 //--><style> .uff9a235bbe996b40518c1ae73a2e4731 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uff9a235bbe996b40518c1ae73a2e4731:active, .uff9a235bbe996b40518c1ae73a2e4731:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uff9a235bbe996b40518c1ae73a2e4731 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uff9a235bbe996b40518c1ae73a2e4731 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uff9a235bbe996b40518c1ae73a2e4731 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uff9a235bbe996b40518c1ae73a2e4731:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Il centro sanitario è nato a Sarmoun</span></div></a></div><h2>Quanti candidati verranno selezionati al termine di questa seconda fase?</h2>
<p>L&#8217;Agenzia spaziale europea non ha specificato.  Ad ogni modo, c&#8217;è ancora molta strada da fare.  Ci saranno solo quattro astronauti e venti riservisti.  Anche con &#8220;più&#8221; 1.500 candidati in gara, abbiamo ancora 1 possibilità su 100 di essere selezionati.  Quindi non mi lascio trasportare.  Sarò deluso solo quando uscirò in questa seconda fase, quando penso che le mie qualità possano essere maggiormente evidenziate nel resto del processo di selezione.</p>
<h2>Quali sono i punti di forza della tua applicazione?</h2>
<p>Penso di avere un profilo che potrebbe interessarli perché abbastanza completo rispetto alle loro aspettative.  Ho il lato scientifico della mia formazione e lavoro come ingegnere, ma anche il lato operativo attraverso il mio impegno nella Riserva dell&#8217;Esercito e la mia pratica atletica.  Ho anche lavorato negli ultimi sei mesi per colmare le lacune nel mio curriculum.  Ad esempio, ho ottenuto la licenza di pilota di aeroplano di base quando avevo 16 anni, ma nel corso degli anni ho smesso di volare.  Sono tornato e mi sono preparato <a target="_blank" href="https://aeroclub-montpellier.org/licence-de-pilote-davion-leger-lapl/" rel="noopener">Licenza di pilota privato.</a> come hai speso<br />
<a target="_blank" href="https://fr.wikipedia.org/wiki/Plongeur_niveau_1" rel="noopener">Certificazione subacqueo di livello 1</a>.  So che parlare russo può essere un vantaggio.  Così ho iniziato a prendere lezioni tramite il mio account di formazione personale&#8230;</p>
<p>Troppo per un curriculum.  Nelle competenze richieste, l&#8217;ESA presterà senza dubbio attenzione alla capacità dei candidati di apprendere e adattarsi rapidamente e di rimanere calmi e chiari in una varietà di situazioni.  Mi trovo molto bene in questi due aspetti.  Penso anche di essere socievole, che è una caratteristica importante per un astronauta.  Soprattutto quando si tratta di trascorrere sei mesi con lo stesso equipaggio in uno spazio ristretto come <a target="_blank" href="https://www.20minutes.fr/sciences/iss/" rel="noopener">Stazione Spaziale Internazionale (ISS)</a> Per esempio.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/trend-4-settimane-meteo-fino-al-19-dicembre/" target="_blank" rel="dofollow" class="u3b25a511341fed1684e2c55af2fcecf9"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3b25a511341fed1684e2c55af2fcecf9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3b25a511341fed1684e2c55af2fcecf9:active, .u3b25a511341fed1684e2c55af2fcecf9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3b25a511341fed1684e2c55af2fcecf9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3b25a511341fed1684e2c55af2fcecf9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3b25a511341fed1684e2c55af2fcecf9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3b25a511341fed1684e2c55af2fcecf9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Trend 4 settimane: meteo fino al 19 dicembre</span></div></a></div></p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="39ed331f7b799ab3ecb21a4219a54eda" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.laredazione.eu/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laredazione.eu/come-ti-prendi-cura-della-tua-salute-mentale-grazie-alla-natura/" rel="prev"><span class="em-post-navigation">Previous</span> Come ti prendi cura della tua salute mentale grazie alla natura?</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='4121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f72d341e7d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://sosoir.lesoir.be/sites/default/files/styles/image_1050x460/public/gallery/aaron-burden-g_1v58e0tym-unsplash.jpg?itok=3qYEjMwz">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://sosoir.lesoir.be/sites/default/files/styles/image_1050x460/public/gallery/aaron-burden-g_1v58e0tym-unsplash.jpg?itok=3qYEjMwz"><noscript><img fifu-featured="1" src="https://sosoir.lesoir.be/sites/default/files/styles/image_1050x460/public/gallery/aaron-burden-g_1v58e0tym-unsplash.jpg?itok=3qYEjMwz"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/come-ti-prendi-cura-della-tua-salute-mentale-grazie-alla-natura/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/come-ti-prendi-cura-della-tua-salute-mentale-grazie-alla-natura/">Come ti prendi cura della tua salute mentale grazie alla natura?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.futura-sciences.com/buildsv6/images/wide1920/4/2/9/429f42bf4a_50180782_2-roland-lehoucq-canonique-1.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/4/2/9/429f42bf4a_50180782_2-roland-lehoucq-canonique-1.jpg"><noscript><img fifu-featured="1" src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/4/2/9/429f42bf4a_50180782_2-roland-lehoucq-canonique-1.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">6 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/le-virtu-del-passato-per-la-societa-del-futuro-di-roland-hawke/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/le-virtu-del-passato-per-la-societa-del-futuro-di-roland-hawke/">Le virtù del passato per la società del futuro, di Roland Hawke</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://web.static-rmg.be/if/c_crop,w_1685,h_1123,x_137,y_0,g_center/c_fit,w_640,h_960/3370f5d1d987d9a512fdb22f436cfc1e.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://web.static-rmg.be/if/c_crop,w_1685,h_1123,x_137,y_0,g_center/c_fit,w_640,h_960/3370f5d1d987d9a512fdb22f436cfc1e.jpg"><noscript><img fifu-featured="1" src="https://web.static-rmg.be/if/c_crop,w_1685,h_1123,x_137,y_0,g_center/c_fit,w_640,h_960/3370f5d1d987d9a512fdb22f436cfc1e.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/origini-mutazioni-e-trasmissibilita-cosa-sappiamo-della-variante-omicron/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/origini-mutazioni-e-trasmissibilita-cosa-sappiamo-della-variante-omicron/">Origini, mutazioni e trasmissibilità: cosa sappiamo della variante Omicron</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.laredazione.eu/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg"><noscript><img fifu-featured="1" src="https://img.20mn.fr/iAJgDyzTScqIY3BMQPmpTA/648x360_astronaute-francais-thomas-pesquet-lors-deuxieme-sortie-espace-24-mars-2017.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/la-roba-seria-per-kleiman-huber-inizia-la-corsa-per-diventare-il-futuro-astronauta-europeo/">La &#8220;roba seria&#8221; per Kleiman Huber, inizia la corsa per diventare il futuro astronauta europeo</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static.lavenir.net/assets/images_upload/actu24/2021/11/27/2295707_202109192016255672243.jpg?height=335&#038;width=636&#038;mode=crop&#038;watermark=ave-overlay">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.lavenir.net/assets/images_upload/actu24/2021/11/27/2295707_202109192016255672243.jpg?height=335&#038;width=636&#038;mode=crop&#038;watermark=ave-overlay"><noscript><img fifu-featured="1" src="https://static.lavenir.net/assets/images_upload/actu24/2021/11/27/2295707_202109192016255672243.jpg?height=335&#038;width=636&#038;mode=crop&#038;watermark=ave-overlay"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/la-noia-fa-una-sorpresa-sene-trasmette-in-diretta-le-partite-della-domenica-namur/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/la-noia-fa-una-sorpresa-sene-trasmette-in-diretta-le-partite-della-domenica-namur/">La noia fa una sorpresa, Sene trasmette in diretta le partite della domenica (Namur)</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://ds1.static.rtbf.be/article/image/1248x702/d/5/1/bc24a5db89f743158954c3ff333c8b37-1638092778.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ds1.static.rtbf.be/article/image/1248x702/d/5/1/bc24a5db89f743158954c3ff333c8b37-1638092778.jpg"><noscript><img fifu-featured="1" src="https://ds1.static.rtbf.be/article/image/1248x702/d/5/1/bc24a5db89f743158954c3ff333c8b37-1638092778.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/con-o-contro-la-tessera-sanitaria-in-svizzera-le-autorita-chiedono-il-parere-dei-cittadini-e-sono-le-benedizioni-che-vincono/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/con-o-contro-la-tessera-sanitaria-in-svizzera-le-autorita-chiedono-il-parere-dei-cittadini-e-sono-le-benedizioni-che-vincono/">Con o contro la tessera sanitaria?  In Svizzera le autorità chiedono il parere dei cittadini, e sono le benedizioni che vincono</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://parismatch.be/app/uploads/2021/08/BeFunky-collage-2-4.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://parismatch.be/app/uploads/2021/08/BeFunky-collage-2-4.jpg"><noscript><img fifu-featured="1" src="https://parismatch.be/app/uploads/2021/08/BeFunky-collage-2-4.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/questo-italiano-ha-il-suo-libretto-sanitario-tatuato-sul-braccio/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/questo-italiano-ha-il-suo-libretto-sanitario-tatuato-sul-braccio/">Questo italiano ha il suo libretto sanitario tatuato sul braccio</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".39ed331f7b799ab3ecb21a4219a54eda").click(function() {
jQuery.post(
"https://www.laredazione.eu/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "36c6ff9b86",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"e54ae4d291","ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.laredazione.eu\/wp-json\/","fifu_nonce":"840d4668b2"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laredazione.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.laredazione.eu/wp-content/cache/min/1/ee43fe03298b2f090dd95c0f1f534f49.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1638111863 -->