    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Dov&#039;è Maxime Bluchard? Da sabato sera a domenica, questo 24enne, che vive a Valenciennes, non ha dato segni di vita a chi lo circondava. Quella sera «era" />
	<link rel="canonical" href="https://www.laredazione.eu/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar" />
	<meta property="og:description" content="Dov&#039;è Maxime Bluchard? Da sabato sera a domenica, questo 24enne, che vive a Valenciennes, non ha dato segni di vita a chi lo circondava. Quella sera «era" />
	<meta property="og:url" content="https://www.laredazione.eu/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/" />
	<meta property="og:site_name" content="Laredazione.eu" />
	<meta property="article:published_time" content="2022-12-07T11:55:04+00:00" />
	<meta property="og:image" content="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960" />
	<meta name="author" content="Francesco Consoli" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Consoli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar Feed dei commenti" href="https://www.laredazione.eu/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".39ed331f7b799ab3ecb21a4219a54eda").click(function() {
		jQuery.post(
			"https://www.laredazione.eu/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "bd793ab2b8",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/19170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=19170' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fmaxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fmaxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-19170 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Dicembre 7, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.laredazione.eu/" class="custom-logo-link" rel="home"><img width="367" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20187'%3E%3C/svg%3E" class="custom-logo" alt="Laredazione.eu" data-lazy-srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" /><noscript><img width="367" height="187" src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" class="custom-logo" alt="Laredazione.eu" srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.laredazione.eu/"
                                   rel="home">Laredazione.eu</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.laredazione.eu">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.laredazione.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-19170" class="post-19170 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.laredazione.eu/author/aarav/">
                Francesco Consoli            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                4 secondi ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960" /><noscript><img fifu-featured="1" width="1024" src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div id=""><r-article--section></p>
<p>Dov&#8217;è Maxime Bluchard?  Da sabato sera a domenica, questo 24enne, che vive a Valenciennes, non ha dato segni di vita a chi lo circondava.  Quella sera «era fuori all&#8217;Opera Bar di Valenciennes con un amico», spiega il suo migliore amico che ha lanciato sui social una testimonianza chiamata.  Da allora, i parenti non hanno ricevuto alcuna notizia.  Il suo telefono è stato trovato, smarrito o lasciato alla fermata del tram di Santa Caterina quella notte.  Successivamente, uno dei suoi parenti è andato più volte a casa sua ma ha trovato la porta chiusa, secondo una fonte vicina alle indagini.  I vigili del fuoco sono tenuti ad aprire la porta ma non c&#8217;è nessuno all&#8217;interno.  “Un&#8217;indagine della polizia è stata avviata sull&#8217;inquietante scomparsa nel processo.</p>
<p>Secondo i parenti che hanno affollato i social network, Maxime Blouchard indossava &#8220;Pantaloni cargo Calvin Klein blu scuro, giacca di jeans nera tinta unita&#8221; con un colletto di montone nero.  E anche scarpe da ginnastica ai piedi.  &#8220;Aveva i capelli lunghi e lisci raccolti all&#8217;indietro&#8221;. Molto preoccupato, creò l&#8217;entourage a <a target="_blank" href="https://www.facebook.com/groups/478878531014657/" class="not-shopping-link" data-test="/esi/googletagmanager/render/node:586057" data-test2="node/586057" rel="noopener">Pagina Facebook dedicata alla scomparsa di Maxime Blouchard</a>.  In meno di 24 ore, la loro chiamata a testimoniare è stata condivisa più di 18.000 volte.</p>
<p></r-article--section><r-pub class="r-pub--inread gr-ads-inread"><i-pub id="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=SUDPRESSEV2, pageType=node, context=/Sections/Actualit&eacute;/France, position=rossel-imu-top-mobile, edition=, domain=www.sudinfo.be
    
 --></p>
<p></i-pub></r-pub></div>
<p><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '262395130442594',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.12'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});</p>
<p>        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src="https://connect.facebook.net/fr_FR/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2022/04/46.jpg"><noscript><img src="https://www.laredazione.eu/wp-content/uploads/2022/04/46.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.laredazione.eu/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Francesco Consoli</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Appassionato di social media. Amichevole fanatico dei viaggi. Esperto del web. Risolutore di problemi. Studioso di pancetta malvagia.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/guerre-en-ukraine-voici-la-date-a-laquelle-poutine-aurait-prevu-de-mettre-fin-a-son-operation-speciale/" target="_blank" rel="dofollow" class="ub64948b30cd14317e15442df971a29a7"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub64948b30cd14317e15442df971a29a7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub64948b30cd14317e15442df971a29a7:active, .ub64948b30cd14317e15442df971a29a7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub64948b30cd14317e15442df971a29a7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub64948b30cd14317e15442df971a29a7 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub64948b30cd14317e15442df971a29a7 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub64948b30cd14317e15442df971a29a7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Guerre en Ukraine: voici la date à laquelle Poutine aurait prévu de mettre fin à son opération spéciale</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laredazione.eu/stati-uniti-la-trump-organization-dichiarata-colpevole-di-evasione-fiscale/" rel="prev"><span class="em-post-navigation">Previous</span> Stati Uniti: la Trump Organization dichiarata colpevole di evasione fiscale</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='19170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4d38f4718" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="1"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481526/29684620/public/2022/12/06/B9732878281Z.1_20221206222007_000+GLALQJ8K0.2-0.jpg?itok=OT0fcimo1670363414">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481526/29684620/public/2022/12/06/B9732878281Z.1_20221206222007_000+GLALQJ8K0.2-0.jpg?itok=OT0fcimo1670363414"><noscript><img fifu-featured="1" src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481526/29684620/public/2022/12/06/B9732878281Z.1_20221206222007_000+GLALQJ8K0.2-0.jpg?itok=OT0fcimo1670363414"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/stati-uniti-la-trump-organization-dichiarata-colpevole-di-evasione-fiscale/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/stati-uniti-la-trump-organization-dichiarata-colpevole-di-evasione-fiscale/">Stati Uniti: la Trump Organization dichiarata colpevole di evasione fiscale</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.dhnet.be/resizer/LIP6BhwvLai767K4zwxSg7cJPB0=/1200x630/filters:format(jpeg):focal(368.5x254:378.5x244):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/RI4ML6B5ZRF5VNQL7VJVAPGKPM.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.dhnet.be/resizer/LIP6BhwvLai767K4zwxSg7cJPB0=/1200x630/filters:format(jpeg):focal(368.5x254:378.5x244):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/RI4ML6B5ZRF5VNQL7VJVAPGKPM.jpg"><noscript><img fifu-featured="1" src="https://www.dhnet.be/resizer/LIP6BhwvLai767K4zwxSg7cJPB0=/1200x630/filters:format(jpeg):focal(368.5x254:378.5x244):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/RI4ML6B5ZRF5VNQL7VJVAPGKPM.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/le-orribili-immagini-di-bakhmut-hanno-rivelato-perche-i-russi-sono-cosi-ansiosi-di-restaurare-questa-citta-ucraina-completamente-distrutta/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/le-orribili-immagini-di-bakhmut-hanno-rivelato-perche-i-russi-sono-cosi-ansiosi-di-restaurare-questa-citta-ucraina-completamente-distrutta/">Le orribili immagini di Bakhmut hanno rivelato: perché i russi sono così ansiosi di restaurare questa città ucraina completamente distrutta?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ds.static.rtbf.be/article/image/1920x1080/8/e/1/9800aa6dd63426e5155b76b184510f46-1670280320.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ds.static.rtbf.be/article/image/1920x1080/8/e/1/9800aa6dd63426e5155b76b184510f46-1670280320.jpg"><noscript><img fifu-featured="1" src="https://ds.static.rtbf.be/article/image/1920x1080/8/e/1/9800aa6dd63426e5155b76b184510f46-1670280320.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/giorno-286-della-guerra-in-ucraina-nuove-interruzioni-di-corrente-seguono-il-lancio-di-missili-in-ucraina-mentre-la-russia-colpisce-le-basi-aeree/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/giorno-286-della-guerra-in-ucraina-nuove-interruzioni-di-corrente-seguono-il-lancio-di-missili-in-ucraina-mentre-la-russia-colpisce-le-basi-aeree/">Giorno 286 della guerra in Ucraina: nuove interruzioni di corrente seguono il lancio di missili in Ucraina, mentre la Russia colpisce le basi aeree</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.laredazione.eu/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960"><noscript><img fifu-featured="1" src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/12/07/node_586057/53945197/public/2022/12/07/B9732878784Z.1_20221207080913_000+GR7LQKE6E.1-0.jpg?itok=yb_CLmKq1670396960"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/maxim-24-anni-non-ha-dato-segni-di-vita-al-suo-entourage-dopo-una-serata-in-un-bar/">Maxim, 24 anni, non ha dato segni di vita al suo entourage dopo una serata in un bar</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.rtl.be/sport/GED/13350000/13351300/13351329.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rtl.be/sport/GED/13350000/13351300/13351329.jpg"><noscript><img fifu-featured="1" src="https://www.rtl.be/sport/GED/13350000/13351300/13351329.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/motogp-peco-bagnaia-la-rivincita-del-nuovo-re-italiano-delle-moto/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/motogp-peco-bagnaia-la-rivincita-del-nuovo-re-italiano-delle-moto/">MotoGP: &#8220;Peco&#8221; Bagnaia, la rivincita del nuovo re italiano delle moto</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aditya/">
                            Donatello Rizzo                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.dhnet.be/resizer/8JzgpoLqOu1wFBRyzijTj3978-U=/1200x630/filters:format(jpeg):focal(1275x864:1285x854):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/WMYEBUAPCRB7TLG4CNGOIBSSZI.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.dhnet.be/resizer/8JzgpoLqOu1wFBRyzijTj3978-U=/1200x630/filters:format(jpeg):focal(1275x864:1285x854):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/WMYEBUAPCRB7TLG4CNGOIBSSZI.jpg"><noscript><img fifu-featured="1" src="https://www.dhnet.be/resizer/8JzgpoLqOu1wFBRyzijTj3978-U=/1200x630/filters:format(jpeg):focal(1275x864:1285x854):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/KSYODHLMNBBMDA7B5YPJPTFVNY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/WMYEBUAPCRB7TLG4CNGOIBSSZI.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/la-banca-nazionale-potrebbe-perdere-fino-a-9-miliardi-di-euro-nei-prossimi-anni/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/la-banca-nazionale-potrebbe-perdere-fino-a-9-miliardi-di-euro-nei-prossimi-anni/">La Banca nazionale potrebbe perdere fino a 9 miliardi di euro nei prossimi anni</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481520/29684534/public/2022/12/06/B9732878115Z.1_20221206214114_000+GUELQ82U2.2-0.jpg?itok=Th23srR_1670361761">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481520/29684534/public/2022/12/06/B9732878115Z.1_20221206214114_000+GUELQ82U2.2-0.jpg?itok=Th23srR_1670361761"><noscript><img fifu-featured="1" src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/12/06/node_481520/29684534/public/2022/12/06/B9732878115Z.1_20221206214114_000+GUELQ82U2.2-0.jpg?itok=Th23srR_1670361761"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/accuse-di-stupro-contro-norman-thaphod-youtuber-rivela-testimonianze-scioccanti-di-6-giovani-donne-video/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/accuse-di-stupro-contro-norman-thaphod-youtuber-rivela-testimonianze-scioccanti-di-6-giovani-donne-video/">Accuse di stupro contro Norman Thaphod: YouTuber rivela testimonianze scioccanti di 6 giovani donne (VIDEO)</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/muhammad/">
                            Orabella Bonucci                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"969b6bc17e","ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.laredazione.eu\/wp-json\/","fifu_nonce":"e51a72f69b"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laredazione.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.laredazione.eu/wp-content/cache/min/1/ef4114308a63c3b5e232b28c34b81b23.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670414108 -->