    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Salute sessuale: 548 persone sono state testate nel bacino di Oiapok';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Salute sessuale: 548 persone sono state testate nel bacino di Oiapok</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Sono noti i risultati dell&#039;ampio processo di screening per l&#039;HIV e l&#039;epatite B e C a Saint-Georges-de-Loyaboc e Saint-Georges. 548 persone sono state" />
	<link rel="canonical" href="https://www.laredazione.eu/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Salute sessuale: 548 persone sono state testate nel bacino di Oiapok" />
	<meta property="og:description" content="Sono noti i risultati dell&#039;ampio processo di screening per l&#039;HIV e l&#039;epatite B e C a Saint-Georges-de-Loyaboc e Saint-Georges. 548 persone sono state" />
	<meta property="og:url" content="https://www.laredazione.eu/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/" />
	<meta property="og:site_name" content="Laredazione.eu" />
	<meta property="article:published_time" content="2022-10-06T16:53:34+00:00" />
	<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg" /><meta property="og:image" content="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg" />
	<meta name="author" content="Rosalba Jilani" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rosalba Jilani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Salute sessuale: 548 persone sono state testate nel bacino di Oiapok Feed dei commenti" href="https://www.laredazione.eu/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".39ed331f7b799ab3ecb21a4219a54eda").click(function() {
		jQuery.post(
			"https://www.laredazione.eu/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "b9d2bdf26b",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/16729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=16729' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fsalute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fsalute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-16729 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Ottobre 6, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.laredazione.eu/" class="custom-logo-link" rel="home"><img width="367" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20187'%3E%3C/svg%3E" class="custom-logo" alt="Laredazione.eu" data-lazy-srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" /><noscript><img width="367" height="187" src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" class="custom-logo" alt="Laredazione.eu" srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.laredazione.eu/"
                                   rel="home">Laredazione.eu</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.laredazione.eu">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.laredazione.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Salute sessuale: 548 persone sono state testate nel bacino di Oiapok</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-16729" class="post-16729 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.laredazione.eu/author/vihaan/">
                Rosalba Jilani            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                26 secondi ago            </span>
                                            <span class="min-read">2 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg" /><noscript><img fifu-featured="1" width="1024" src="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <p>Sono noti i risultati dell&#8217;ampio processo di screening per l&#8217;HIV e l&#8217;epatite B e C a Saint-Georges-de-Loyaboc e Saint-Georges.  548 persone sono state testate.  Questa operazione al confine franco-brasiliano faceva parte del progetto di collaborazione sanitaria di Oyapock.</p>
<div>
<p>Un totale di 548 persone sono state testate<strong> Dal 12 al 22 settembre nel bacino di Oiapok.</strong> È stata proposta un&#8217;offerta di screening multiplo (HIV, epatite B, epatite C, sifilide, glicemia capillare, sfigmomanometro) in base alla biologia target.  conseguenze:<strong> 9 casi di sifilide in Brasile e 1 caso di epatite C. </strong>I risultati sono alquanto rassicuranti: una media di oltre 50 persone al giorno sono state esaminate in quasi 18 distretti.</p>
<p>Questa operazione transfrontaliera mirava a valutare la salute sessuale su entrambe le sponde del fiume Oiapoque. <strong>L&#8217;epidemia di Covid-19, da due anni, si è ridotta</strong>Possibilità di azione preventiva ed esame.</p>
<p>Questo lavoro coordinato transfrontaliero di screening intensivo per l&#8217;HIV e l&#8217;epatite B e C è stato organizzato dal Centre Hospitalier de Cayenne, dall&#8217;associazione brasiliana DPAC Fronteira e dalle associazioni francesi DAAC Guyana e IDsanté.  riconosciuto,<strong> Il bilancio è tutt&#8217;altro che preoccupante,</strong> Ma le autorità sanitarie restano vigili. </p>
</p>
<blockquote class="ftvi_content_quote">
<div class="o-article__image-container ">
<picture><source type="image/webp" data-srcset="https://la1ere.francetvinfo.fr/image/bqIH6vJd6Erq3_vYa8e6UH2QY-Y/148x0:570x750/450x800/filters:format(webp)/outremer/2022/10/06/633ef1a12bd37_whatsapp-image-2022-10-06-at-12-05-02.jpeg 450w"><source type="image/jpeg" data-srcset="https://la1ere.francetvinfo.fr/image/OkoBd6TqPdal0TLMKZRxlDKNjrU/148x0:570x750/450x800/outremer/2022/10/06/633ef1a12bd37_whatsapp-image-2022-10-06-at-12-05-02.jpeg 450w"></source></source></picture></div>
<p class="ftvi_citation_quote">La mancanza di test HIV positivi durante questa procedura non significa che l&#8217;epidemia di HIV alla frontiera sia sotto controllo ma può attestare una prevalenza dell&#8217;HIV nella popolazione generale pari al tasso di prevalenza dell&#8217;HIV in Guyana (0,9 per 1000). , ARS 2018) o lo stato di Amapá.  I test tardivi (in fase di AIDS) registrati nella prima metà del 2022 ei risultati di questa campagna incoraggiano a proseguire le misure di prevenzione rivolgendosi ai gruppi più vulnerabili, difficili da raggiungere.  Infine, dopo i risultati del test, la popolazione non è mai stata testata per l&#8217;HIV, quindi lavorare oltre confine ha consentito al 31% dei partecipanti.   </p>
<div><cite class="ftvi_citation_author">Margaux Barbier Project Manager &#8211; Associazione IDsanté </cite></p>
</div>
</blockquote>
<div class="o-article__image-container ">
<picture><source type="image/webp" data-srcset="https://la1ere.francetvinfo.fr/image/0wdZzRJReWXo5NvZr9iaTjOmkus/0x0:1280x720/800x450/filters:format(webp)/outremer/2022/10/06/633efa4b7b22d_whatsapp-image-2022-10-06-at-12-48-09.jpeg 800w"><source type="image/jpeg" data-srcset="https://la1ere.francetvinfo.fr/image/9w3MsrxP1fugNoC9uNrYElauCKM/0x0:1280x720/800x450/outremer/2022/10/06/633efa4b7b22d_whatsapp-image-2022-10-06-at-12-48-09.jpeg 800w"><img class="a-article__image lazy" width="800" height="450" data-src="https://la1ere.francetvinfo.fr/image/9w3MsrxP1fugNoC9uNrYElauCKM/0x0:1280x720/800x450/outremer/2022/10/06/633efa4b7b22d_whatsapp-image-2022-10-06-at-12-48-09.jpeg" alt=""/></source></source></picture></div>
</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/opinione-revoir-la-gouvernance-du-systeme-de-sante/" target="_blank" rel="dofollow" class="ub21299fe56cd2c30ae2b4398b68dffa1"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub21299fe56cd2c30ae2b4398b68dffa1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub21299fe56cd2c30ae2b4398b68dffa1:active, .ub21299fe56cd2c30ae2b4398b68dffa1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub21299fe56cd2c30ae2b4398b68dffa1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub21299fe56cd2c30ae2b4398b68dffa1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub21299fe56cd2c30ae2b4398b68dffa1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub21299fe56cd2c30ae2b4398b68dffa1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Opinione | Revoir la gouvernance du système de santé</span></div></a></div><p>Hanno partecipato quasi 40 professionisti e volontari <strong>Sostenuto dalle Associazioni (Entr&#8217;Aides Guyane), specialisti in malattie infettive di Cayenne e Corvé</strong> (Coordinamento regionale contro l&#8217;HIV).</p>
<p><strong>Questa è una procedura di screening transfrontaliero</strong> appena iniziato.  Attualmente è allo studio una strategia di ricerca per le persone che vivono con l&#8217;HIV senza saperlo.  Nuove misure sono previste tra il 2022 e il 2023.</p>
</p></div>
<p><script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '882125681855230');
    fbq('track', 'PageView');
</script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg"><noscript><img src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.laredazione.eu/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Rosalba Jilani</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Un drogato di zombi amante degli hipster. Aspirante risolutore di problemi. Appassionato di viaggi incurabile. Appassionato di social media. Introverso.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laredazione.eu/iperstress-lultimo-avvertimento-prima-dellesaurimento/" rel="prev"><span class="em-post-navigation">Previous</span> Iperstress, l&#8217;ultimo avvertimento prima dell&#8217;esaurimento</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='16729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d219605def" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="55"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.midilibre.fr/api/v1/images/view/633d9e5142ef606c890acb07/large/image.jpg?v=1">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.midilibre.fr/api/v1/images/view/633d9e5142ef606c890acb07/large/image.jpg?v=1"><noscript><img fifu-featured="1" src="https://images.midilibre.fr/api/v1/images/view/633d9e5142ef606c890acb07/large/image.jpg?v=1"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/iperstress-lultimo-avvertimento-prima-dellesaurimento/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/iperstress-lultimo-avvertimento-prima-dellesaurimento/">Iperstress, l&#8217;ultimo avvertimento prima dell&#8217;esaurimento</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ludwig-van.com/montreal/wp-content/uploads/sites/3/2022/10/Daniel-Barenboim-cover-Christian-Wang.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ludwig-van.com/montreal/wp-content/uploads/sites/3/2022/10/Daniel-Barenboim-cover-Christian-Wang.jpg"><noscript><img fifu-featured="1" src="https://www.ludwig-van.com/montreal/wp-content/uploads/sites/3/2022/10/Daniel-Barenboim-cover-Christian-Wang.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/notizie-daniel-barenboim-si-ritira-per-motivi-di-salute/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/notizie-daniel-barenboim-si-ritira-per-motivi-di-salute/">Notizie |  Daniel Barenboim si ritira per motivi di salute</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://ds.static.rtbf.be/article/image/1920x1080/4/c/4/3dc594239f7173551727082cde40a6b7-1664963246.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ds.static.rtbf.be/article/image/1920x1080/4/c/4/3dc594239f7173551727082cde40a6b7-1664963246.jpg"><noscript><img fifu-featured="1" src="https://ds.static.rtbf.be/article/image/1920x1080/4/c/4/3dc594239f7173551727082cde40a6b7-1664963246.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/gli-scienziati-hanno-simulato-limpatto-di-un-asteroide-che-ha-spazzato-via-i-dinosauri-onde-alte-un-miglio/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/gli-scienziati-hanno-simulato-limpatto-di-un-asteroide-che-ha-spazzato-via-i-dinosauri-onde-alte-un-miglio/">Gli scienziati hanno simulato l&#8217;impatto di un asteroide che ha spazzato via i dinosauri: &#8220;onde alte un miglio&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.laredazione.eu/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg"><noscript><img fifu-featured="1" src="https://la1ere.francetvinfo.fr/image/YS6pyEgpOM17v6pqgNHjUi_Pnfw/930x620/outremer/2022/10/06/633efa5ac42d8_whatsapp-image-2022-10-06-at-12-48-19.jpeg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/salute-sessuale-548-persone-sono-state-testate-nel-bacino-di-oiapok/">Salute sessuale: 548 persone sono state testate nel bacino di Oiapok</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/10/06/node_550921/53623116/public/2022/10/06/B9732319489Z.1_20221006121536_000+G5VLDBI9G.1-0.jpg?itok=_5To3aUY1665062882">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/10/06/node_550921/53623116/public/2022/10/06/B9732319489Z.1_20221006121536_000+G5VLDBI9G.1-0.jpg?itok=_5To3aUY1665062882"><noscript><img fifu-featured="1" src="https://www.sudinfo.be/sites/default/files/dpistyles_v2/FirstImageUrl/2022/10/06/node_550921/53623116/public/2022/10/06/B9732319489Z.1_20221006121536_000+G5VLDBI9G.1-0.jpg?itok=_5To3aUY1665062882"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/ci-ha-chiesto-1000-euro/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/ci-ha-chiesto-1000-euro/">Ci ha chiesto 1000 euro.</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/reyansh/">
                            Michela Chiellini                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.01net.com/app/uploads/2022/10/Google-Pixel-Tablet.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.01net.com/app/uploads/2022/10/Google-Pixel-Tablet.jpg"><noscript><img fifu-featured="1" src="https://www.01net.com/app/uploads/2022/10/Google-Pixel-Tablet.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/google-ha-trovato-un-trucco-affinche-il-suo-futuro-tablet-sia-sempre-pronto/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/google-ha-trovato-un-trucco-affinche-il-suo-futuro-tablet-sia-sempre-pronto/">Google ha trovato un trucco affinché il suo futuro tablet sia sempre pronto</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    7 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/frosty-dirac/">
                            Elario Fiorentino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/10/06/node_469675/29503762/public/2022/10/06/B9732321528Z.1_20221006152017_000+G5LLCJOVL.2-0.jpg?itok=_2qSV0Fm1665066292">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/10/06/node_469675/29503762/public/2022/10/06/B9732321528Z.1_20221006152017_000+G5LLCJOVL.2-0.jpg?itok=_2qSV0Fm1665066292"><noscript><img fifu-featured="1" src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/10/06/node_469675/29503762/public/2022/10/06/B9732321528Z.1_20221006152017_000+G5LLCJOVL.2-0.jpg?itok=_2qSV0Fm1665066292"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/guerra-in-ucraina-ecco-le-nuove-sanzioni-ue-contro-la-russia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/guerra-in-ucraina-ecco-le-nuove-sanzioni-ue-contro-la-russia/">Guerra in Ucraina: ecco le nuove sanzioni Ue contro la Russia</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"9c1923f038","ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.laredazione.eu\/wp-json\/","fifu_nonce":"f6355d96c9"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laredazione.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.laredazione.eu/wp-content/cache/min/1/ef4114308a63c3b5e232b28c34b81b23.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665075240 -->