    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='&#8220;Le persone LGBTQI+ ricevono cure mediche scadenti&#8221;: un centro sanitario &#8220;arcobaleno&#8221; aprirà a Bruxelles';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Le persone LGBTQI+ ricevono cure mediche scadenti&quot;: un centro sanitario &quot;arcobaleno&quot; aprirà a Bruxelles</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="In occasione della Giornata internazionale contro l&#039;omofobia e la transfobia, Sarah Schlitz è stata ospite alle 7:50 al microfono di Fabrice Grosvelli. Il" />
	<link rel="canonical" href="https://www.laredazione.eu/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Le persone LGBTQI+ ricevono cure mediche scadenti&quot;: un centro sanitario &quot;arcobaleno&quot; aprirà a Bruxelles" />
	<meta property="og:description" content="In occasione della Giornata internazionale contro l&#039;omofobia e la transfobia, Sarah Schlitz è stata ospite alle 7:50 al microfono di Fabrice Grosvelli. Il" />
	<meta property="og:url" content="https://www.laredazione.eu/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/" />
	<meta property="og:site_name" content="Laredazione.eu" />
	<meta property="article:published_time" content="2022-05-17T08:12:13+00:00" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rosalba Jilani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; &#8220;Le persone LGBTQI+ ricevono cure mediche scadenti&#8221;: un centro sanitario &#8220;arcobaleno&#8221; aprirà a Bruxelles Feed dei commenti" href="https://www.laredazione.eu/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.9.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".39ed331f7b799ab3ecb21a4219a54eda").click(function() {
		jQuery.post(
			"https://www.laredazione.eu/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "a2373df58e",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/11008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=11008' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fle-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fle-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-11008 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Maggio 17, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.laredazione.eu/" class="custom-logo-link" rel="home"><img width="367" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20187'%3E%3C/svg%3E" class="custom-logo" alt="Laredazione.eu" data-lazy-srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" /><noscript><img width="367" height="187" src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" class="custom-logo" alt="Laredazione.eu" srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.laredazione.eu/"
                                   rel="home">Laredazione.eu</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.laredazione.eu">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.laredazione.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">&#8220;Le persone LGBTQI+ ricevono cure mediche scadenti&#8221;: un centro sanitario &#8220;arcobaleno&#8221; aprirà a Bruxelles</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-11008" class="post-11008 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.laredazione.eu/author/vihaan/">
                Rosalba Jilani            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                5 secondi ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div id="body-detail" bodysize="3217" data-poool-mode="custom" data-poool="80">
<h2 itemprop="headline">In occasione della Giornata internazionale contro l&#8217;omofobia e la transfobia, Sarah Schlitz è stata ospite alle 7:50 al microfono di Fabrice Grosvelli.  Il Segretario di Stato per l&#8217;uguaglianza di genere del governo federale è venuto a parlare dell&#8217;ampio piano di 133 misure per combattere la discriminazione relativa all&#8217;identità di genere e all&#8217;orientamento sessuale, compreso l&#8217;accesso all&#8217;assistenza sanitaria.  Un centro benessere &#8220;Rainbow&#8221; dovrebbe aprire le sue porte nel cuore del &#8220;quartiere gay&#8221; di Bruxelles.</h2>
<p>Il Belgio è un paese leader in termini di diritti LGBTQI+.  Siamo già il secondo paese al mondo a concedere il matrimonio tra persone dello stesso sesso.  Anche altri importanti diritti furono ottenuti molto presto grazie alla lotta delle associazioni.  Questo martedì è la Giornata internazionale contro l&#8217;omofobia e la transfobia.  Un giorno importante per ricordarci che oggi in Belgio c&#8217;è ancora molta violenza e discriminazione nei confronti di coloro che sono gay, lesbiche o transgender. <em>&#8220;Dobbiamo continuare con decisione a svolgere questo ruolo pionieristico per i diritti e le personalità LGBT, è essenziale&#8221;.</em>Il ministro di Stato per l&#8217;uguaglianza delle persone nel governo federale.  Sarah Schlitz è stata ospite alle 7:50 al microfono di Fabrice Grosvelli.</p>
<p>È venuta a parlare dell&#8217;ampio piano presentato dal governo martedì.  Un piano di 133 misure che considera ambiti diversi, con l&#8217;accesso alla salute come una priorità assoluta. <em>&#8220;Questo è un argomento che spicca molto nelle preoccupazioni delle associazioni di stakeholder. La salute delle persone LGBT non è ben curata&#8221;</em>Lei disse.</p>
<p><strong>Casa della Salute</strong></p>
<p>Secondo il Segretario di Stato per l&#8217;uguaglianza di genere, molte persone LGBTQ temono ancora di andare dal medico fino ad oggi.  o per paura di dover rivelare la propria identità e orientamento sessuale <em>&#8220;Per un medico non deve essere necessariamente aperto alla domanda&#8221;</em>, come dici.  oa causa della mancanza di conoscenza da parte dei medici sui fatti specifici delle persone lesbiche, transgender e gay. <em>&#8220;Non hanno gli stessi dati medici delle persone eterosessuali o compiacenti&#8221;.</em>Sarah insiste sull&#8217;apertura.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/i-pianeti-giganti-sono-piu-resistenti-alle-radiazioni-cosmiche-di-quanto-si-pensasse/" target="_blank" rel="dofollow" class="ue1c65139bfca213cfce4be0bdde0a82f"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue1c65139bfca213cfce4be0bdde0a82f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue1c65139bfca213cfce4be0bdde0a82f:active, .ue1c65139bfca213cfce4be0bdde0a82f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue1c65139bfca213cfce4be0bdde0a82f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue1c65139bfca213cfce4be0bdde0a82f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue1c65139bfca213cfce4be0bdde0a82f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue1c65139bfca213cfce4be0bdde0a82f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">I pianeti giganti sono più resistenti alle radiazioni cosmiche di quanto si pensasse</span></div></a></div><p>Per combattere queste paure e incoraggiare le persone in questa comunità a consultare un medico, un centro sanitario &#8220;Rainbow&#8221; aprirà le sue porte nel cuore del &#8220;quartiere gay&#8221; di Bruxelles.  Il risultato della cooperazione tra il governo federale e le autorità di Bruxelles.<em> &#8220;Questo è il primo progetto pilota (&#8230;) tutto il lavoro deve iniziare e sarà implementato per fasi&#8221;</em>, lei spiegò.  Questa è una vecchia fabbrica di spugne che verrà riadattata. <em>&#8220;Siamo stati su un piano per mesi e anni, ma ci sarà davvero il primo lavoro concreto in 6 mesi, credo&#8221;.</em></p>
<p><strong>ricezione a bassa soglia</strong></p>
<p>Questa casa sana lo permetterà <em>&#8220;bassa accoglienza&#8221;</em>Ciò significa che è il più accessibile possibile. <em>&#8220;Andiamo dalle persone, le cerchiamo per parlare con loro di salute&#8221;</em>Lo conferma il ministro di Stato per la parità di genere.  A tale scopo verrà fornito un bar per consentire alle persone di venire a bere prima un drink e sentirsi a proprio agio prima di iniziare a discutere del proprio problema di salute.  colui il quale <em>&#8220;Senza dover varcare la porta dello studio del dottore, come a volte temono.&#8221;</em></p>
<p>Parallelamente a questo progetto, il ministro federale della Sanità, Frank Vandenbroek, vuole che i medici siano formati maggiormente nella cura delle persone LGBT. </p>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg"><noscript><img src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.laredazione.eu/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Rosalba Jilani</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Un drogato di zombi amante degli hipster. Aspirante risolutore di problemi. Appassionato di viaggi incurabile. Appassionato di social media. Introverso.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laredazione.eu/siccita-in-vallonia-i-proprietari-di-piscine-esortano-a-prendere-precauzioni/" rel="prev"><span class="em-post-navigation">Previous</span> Siccità in Vallonia: i proprietari di piscine esortano a prendere precauzioni</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='11008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27cbd5be9e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="">
                                <img src="">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/siccita-in-vallonia-i-proprietari-di-piscine-esortano-a-prendere-precauzioni/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/siccita-in-vallonia-i-proprietari-di-piscine-esortano-a-prendere-precauzioni/">Siccità in Vallonia: i proprietari di piscine esortano a prendere precauzioni</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.francetvinfo.fr/pictures/D74AwyqLAT9leZzWPY9o6rtuCUM/1500x843/2012/03/28/SIPA_sipausa31166681_000013.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.francetvinfo.fr/pictures/D74AwyqLAT9leZzWPY9o6rtuCUM/1500x843/2012/03/28/SIPA_sipausa31166681_000013.jpg"><noscript><img fifu-featured="1" src="https://www.francetvinfo.fr/pictures/D74AwyqLAT9leZzWPY9o6rtuCUM/1500x843/2012/03/28/SIPA_sipausa31166681_000013.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/luso-dellaspirina-come-prevenzione-e-messo-in-dubbio/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/luso-dellaspirina-come-prevenzione-e-messo-in-dubbio/">L&#8217;uso dell&#8217;aspirina come prevenzione è messo in dubbio</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.bfmtv.com/TRUKoeh8b7xUfMQNpGzCg-tnNPE=/0x0:1920x1080/1920x0/images/De-violents-orages-ont-touche-le-nord-est-du-pays-jusqu-a-55-000-foyers-prives-d-electricite-1413508.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.bfmtv.com/TRUKoeh8b7xUfMQNpGzCg-tnNPE=/0x0:1920x1080/1920x0/images/De-violents-orages-ont-touche-le-nord-est-du-pays-jusqu-a-55-000-foyers-prives-d-electricite-1413508.jpg"><noscript><img fifu-featured="1" src="https://images.bfmtv.com/TRUKoeh8b7xUfMQNpGzCg-tnNPE=/0x0:1920x1080/1920x0/images/De-violents-orages-ont-touche-le-nord-est-du-pays-jusqu-a-55-000-foyers-prives-d-electricite-1413508.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/sono-state-registrate-fino-a-5-500-case-senza-elettricita-e-28-000-fulmini/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/sono-state-registrate-fino-a-5-500-case-senza-elettricita-e-28-000-fulmini/">Sono state registrate fino a 5.500 case senza elettricità e 28.000 fulmini</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.laredazione.eu/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg"><noscript><img fifu-featured="1" src="https://www.rtl.be/info/GED/12770000/12771200/12771238.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/le-persone-lgbtqi-ricevono-cure-mediche-scadenti-un-centro-sanitario-arcobaleno-aprira-a-bruxelles/">&#8220;Le persone LGBTQI+ ricevono cure mediche scadenti&#8221;: un centro sanitario &#8220;arcobaleno&#8221; aprirà a Bruxelles</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://t1.ldh.be/QpuEz62vv3Cxh_KvWZnaI2Am_2Y=/1280x640/6282a59cd8ad58350f49abe6.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://t1.ldh.be/QpuEz62vv3Cxh_KvWZnaI2Am_2Y=/1280x640/6282a59cd8ad58350f49abe6.jpg"><noscript><img fifu-featured="1" src="https://t1.ldh.be/QpuEz62vv3Cxh_KvWZnaI2Am_2Y=/1280x640/6282a59cd8ad58350f49abe6.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/novita-nella-pro-league-il-formato-a-12-giocatori-di-d1a-al-tavolo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/novita-nella-pro-league-il-formato-a-12-giocatori-di-d1a-al-tavolo/">Novità nella Pro League: il formato a 12 giocatori di D1A al tavolo</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    12 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/reyansh/">
                            Michela Chiellini                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://parismatch.be/app/uploads/2022/05/Exoplanete.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://parismatch.be/app/uploads/2022/05/Exoplanete.jpg"><noscript><img fifu-featured="1" src="https://parismatch.be/app/uploads/2022/05/Exoplanete.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/la-scoperta-dellacqua-attorno-a-un-esopianeta-e-stata-messa-in-discussione/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/la-scoperta-dellacqua-attorno-a-un-esopianeta-e-stata-messa-in-discussione/">La scoperta dell&#8217;acqua attorno a un esopianeta è stata messa in discussione</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/frosty-dirac/">
                            Elario Fiorentino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://ds.static.rtbf.be/article/image/1920x1080/e/1/0/0f089a3bcf38d052f7882d12b3923a82-1652772457.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ds.static.rtbf.be/article/image/1920x1080/e/1/0/0f089a3bcf38d052f7882d12b3923a82-1652772457.jpg"><noscript><img fifu-featured="1" src="https://ds.static.rtbf.be/article/image/1920x1080/e/1/0/0f089a3bcf38d052f7882d12b3923a82-1652772457.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/in-francia-elizabeth-bourne-nomina-primo-ministro-la-stampa-mista-francese/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/in-francia-elizabeth-bourne-nomina-primo-ministro-la-stampa-mista-francese/">In Francia Elizabeth Bourne nomina primo ministro: la stampa mista francese</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"2a4fd20bb5","ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.laredazione.eu\/wp-json\/","fifu_nonce":"a380988f64"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laredazione.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.laredazione.eu/wp-content/cache/min/1/545c50eaa8dfdbe85b1eb918b25e18fb.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652775138 -->