<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma. Pagano: &quot;Accertato che i valori di tossicità sono stati nei limiti&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma" />
<meta property="og:description" content="Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma. Pagano: &quot;Accertato che i valori di tossicità sono stati nei limiti&quot;." />
<meta property="og:url" content="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/" />
<meta property="og:site_name" content="laRed" />
<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
<meta property="article:author" content="https://www.facebook.com/laredazione.eu/" />
<meta property="article:tag" content="arpac" />
<meta property="article:tag" content="roccapiemonte" />
<meta property="article:section" content="Agro Nocerino" />
<meta property="article:published_time" content="2019-12-27T15:11:48+00:00" />
<meta property="article:modified_time" content="2019-12-27T15:11:58+00:00" />
<meta property="og:updated_time" content="2019-12-27T15:11:58+00:00" />
<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-960x720.jpg" />
<meta property="og:image:secure_url" content="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-960x720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma. Pagano: &quot;Accertato che i valori di tossicità sono stati nei limiti&quot;." />
<meta name="twitter:title" content="Rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma" />
<meta name="twitter:site" content="@laRedazioneEU" />
<meta name="twitter:image" content="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask.jpg" />
<meta name="twitter:creator" content="@laRedazioneEU" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.linkedin.com/company/studio-associato-lared/","https://www.youtube.com/c/laredazioneeu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","description":"Notizie e informazione | Testata giornalistica | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#primaryimage","url":"https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask.jpg","width":2048,"height":1536,"caption":"incendio a Roccapiemonte"},{"@type":"WebPage","@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#webpage","url":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/","inLanguage":"it-IT","name":"Rilievi Arpac dopo incendio Multitask, valori di tossicit\u00e0 nella norma","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#primaryimage"},"datePublished":"2019-12-27T15:11:48+00:00","dateModified":"2019-12-27T15:11:58+00:00","description":"Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicit\u00e0 nella norma. Pagano: \"Accertato che i valori di tossicit\u00e0 sono stati nei limiti\"."},{"@type":"Article","@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#article","isPartOf":{"@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6"},"headline":"Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicit\u00e0 nella norma","datePublished":"2019-12-27T15:11:48+00:00","dateModified":"2019-12-27T15:11:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#webpage"},"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#primaryimage"},"keywords":"arpac,roccapiemonte","articleSection":"Agro Nocerino,Cronaca,EVIDENZA"},{"@type":["Person"],"@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6","name":"laRedazione","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#authorlogo","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/tw-social.jpg","caption":"laRedazione"},"description":"Account ufficiale de laRed WEB TV RADIO","sameAs":["https://www.facebook.com/laredazione.eu/","https://www.instagram.com/laredazione.eu/","https://twitter.com/https://twitter.com/laRedazioneEU","https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma Feed dei commenti" href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<link rel='https://api.w.org/' href='https://www.laredazione.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7Copy-coC' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-79254006-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/			</style>
		</head>

<body class="post-template-default single single-post postid-47654 single-format-standard wp-embed-responsive herald-v_2_2_4">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>27 Dicembre 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">SETTE</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/incendio-roccapiemonte-capannone-rischia-crollare/" title="Incendio Roccapiemonte: il capannone rischia di crollare"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incendio Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask1-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/incendio-roccapiemonte-capannone-rischia-crollare/">Incendio Roccapiemonte: il capannone rischia di crollare</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/allerta-neve-in-campania-previste-nevicate-dai-300-metri/" title="Allerta neve in Campania. Previste nevicate dai 300 metri"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/neve-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/neve-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/neve-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/neve-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/neve-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/neve-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/neve-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/allerta-neve-in-campania-previste-nevicate-dai-300-metri/">Allerta neve in Campania. Previste nevicate dai 300 metri</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/trenitalia-anche-in-campania-conciliazione-paritetica-per-chi-viaggia-sui-treni-regionali/" title="Trenitalia: anche in Campania conciliazione paritetica per chi viaggia sui treni regionali"><img width="150" height="150" src="https://www.laredazione.eu/wp-content/uploads/2016/07/trasporto-pubblico-locale-trenitalia-laredazione-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2016/07/trasporto-pubblico-locale-trenitalia-laredazione-150x150.jpg 150w, https://www.laredazione.eu/wp-content/uploads/2016/07/trasporto-pubblico-locale-trenitalia-laredazione-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/trenitalia-anche-in-campania-conciliazione-paritetica-per-chi-viaggia-sui-treni-regionali/">Trenitalia: anche in Campania conciliazione paritetica per chi viaggia sui treni regionali</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/" title="Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incendio a Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/">Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-green-village-web-edition-online-la-seconda-puntata/" title="&#8220;Cava Green Village &#8211; web edition&#8221;, online la seconda puntata"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-green-village-web-edition-online-la-seconda-puntata/">&#8220;Cava Green Village &#8211; web edition&#8221;, online la seconda puntata</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/incendio-multitask-roccapiemonte-domani-dati-arpac/" title="Incendio Multitask Roccapiemonte: domani i dati dell&#8217;Arpac"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incendio Multitask Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/incendio-multitask-roccapiemonte-domani-dati-arpac/">Incendio Multitask Roccapiemonte: domani i dati dell&#8217;Arpac</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/beneficenza-ultras-tin-numeri-record-natale/" title="Beneficenza ultras per la Tin: numeri da record a Natale"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="beneficenza ultras" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/beneficenza-ultras-tin-numeri-record-natale/">Beneficenza ultras per la Tin: numeri da record a Natale</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/frana-sui-binari-interrotta-linea-storica-napoli-salerno/" title="Frana sui binari: interrotta la linea storica Napoli-Salerno"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="frana sui binari" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/frana-sui-binari-interrotta-linea-storica-napoli-salerno/">Frana sui binari: interrotta la linea storica Napoli-Salerno</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/nuovi-artigiani-digitali-al-cad-e-il-centro-si-colora-per-il-natale/" title="Nuovi artigiani digitali al CAD e il centro si colora per il Natale"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/nuovi-artigiani-cad-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/nuovi-artigiani-digitali-al-cad-e-il-centro-si-colora-per-il-natale/">Nuovi artigiani digitali al CAD e il centro si colora per il Natale</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/dipinti-blu-marina-mostra-artista-antonio-salzano/" title="“Dipinti in blu marina”: la mostra dell&#8217;artista Antonio Salzano"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dipinti in blu marina" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/antonio-salzano-pittore-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/dipinti-blu-marina-mostra-artista-antonio-salzano/">“Dipinti in blu marina”: la mostra dell&#8217;artista Antonio Salzano</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/spaventoso-incendio-roccapiemonte-capannone-distrutto-fiamme/" title="Spaventoso incendio a Roccapiemonte: capannone distrutto dalle fiamme"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incendio a Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/spaventoso-incendio-roccapiemonte-capannone-distrutto-fiamme/">Spaventoso incendio a Roccapiemonte: capannone distrutto dalle fiamme</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cetara-vietri-maiori-giornata-da-incubo-in-costiera-tra-frane-e-fango/" title="Cetara, Vietri, Maiori, giornata da incubo in Costiera tra frane e fango"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-540x360.jpg 540w, https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/12/cetara-frana-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cetara-vietri-maiori-giornata-da-incubo-in-costiera-tra-frane-e-fango/">Cetara, Vietri, Maiori, giornata da incubo in Costiera tra frane e fango</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">SETTE</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">SETTE</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-47654" class="herald-single post-47654 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-arpac tag-roccapiemonte">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/campania/salerno/agro/" class="herald-cat-335">Agro Nocerino</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/cronaca/" class="herald-cat-2">Cronaca</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a></span>
		<h1 class="entry-title h1">Roccapiemonte: rilievi Arpac dopo incendio Multitask, valori di tossicità nella norma</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">50 minuti fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/admin/">laRedazione</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="incendio a Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/incendio-roccapiemonte-multitask-414x232.jpg 414w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad REATTIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="4511664668"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.laredazione.eu/wp-content/uploads/2018/07/tw-social-200x200.jpg" width="80" height="80" alt="laRedazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/admin/">laRedazione</a>

													<a class="herald-author-twitter herald-author-instagram" href="https://www.instagram.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter herald-author-facebook" href="https://www.facebook.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter" href="https://twitter.com/laRedazioneEU" target="_blank">laRedazioneEU</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;t=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;text=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2019%2F12%2Fincendio-roccapiemonte-multitask.jpg&amp;description=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;title=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>LinkedIn</span></a><a href="mailto:?subject=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	
<h2>Pagano: &#8220;Accertato che i valori di tossicità sono stati nei limiti&#8221;</h2>



<p>Roccapiemonte. I tecnici
dell’Arpac (Agenzia Regionale per la Protezione Ambientale in Regione
Campania), hanno comunicato al Sindaco, Carmine Pagano che, a seguito
dell’incendio divampato sabato scorso al deposito della Multitask Service di
via Piedirocca, i valori di tossicità in atmosfera (diossina, furani,
idrocarburi policiclici aromatici ed altri elementi chimici) sono tutti
risultati entro i limiti previsti dalla legge.</p>



<p>L’Arpac ha avvisato il
Sindaco Pagano che, l’attività di campionamento delle emissioni in atmosfera,
proseguirà anche nei prossimi giorni. Inoltre, l’Arpac ha chiesto con urgenza
che si provveda alla rimozione dei rifiuti combusti e delle acque utilizzate
dai Vigili del Fuoco per lo spegnimento delle fiamme, così come già previsto
dall’ordinanza sindacale emessa nelle ore immediatamente successive
all’incendio, con la quale si impone ai proprietari il ripristino dei luoghi. </p>



<p>“Tiriamo un sospiro di
sollievo dopo aver ricevuto i dati dell’Arpac – ha dichiarato il
Sindaco Carmine Pagano &#8211; &nbsp;perché la
salute dei cittadini era l’aspetto più importante legato a questa vicenda.
Accertato che i valori di tossicità sono stati nei limiti, nonostante il fumo e
la puzza abbiano invaso per molte ore la nostra cittadina, abbiamo ottenuto
dall’Arpac che ulteriori rilievi saranno effettuati nei prossimi giorni, così
da verificare che l’aria respirata non sia inquinata oltre quanto consentito
dalle norme”, </p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.laredazione.eu/tag/arpac/" rel="tag">arpac</a> <a href="https://www.laredazione.eu/tag/roccapiemonte/" rel="tag">roccapiemonte</a>		</div>
	
				
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad REATTIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="4511664668"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-47641 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-cava-green-village-web-edition category-evidenza category-programmi category-video tag-ambiente tag-green tag-metellia-servizi">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/cava-green-village-web-edition-online-la-seconda-puntata/" title="&#8220;Cava Green Village &#8211; web edition&#8221;, online la seconda puntata">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-500x281.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-1080x608.jpg 1080w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-768x432.jpg 768w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-1536x864.jpg 1536w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003-414x232.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/12/Sequenza-59.00_08_43_05.Immagine003.jpg 1920w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/cava-green-village-web-edition-online-la-seconda-puntata/">&#8220;Cava Green Village &#8211; web edition&#8221;, online la seconda puntata</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-47637 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-carmine-pagano tag-erogazione-idrica tag-incendio tag-roccapiemonte tag-sindaco tag-tossicita tag-via-piedirocca tag-vigili-del-fuoco">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/incendio-multitask-roccapiemonte-domani-dati-arpac/" title="Incendio Multitask Roccapiemonte: domani i dati dell&#8217;Arpac">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="incendio Multitask Roccapiemonte" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/multitasking-incendio-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/incendio-multitask-roccapiemonte-domani-dati-arpac/">Incendio Multitask Roccapiemonte: domani i dati dell&#8217;Arpac</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-47634 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-beneficenza tag-curva-sud tag-nocera-inferiore tag-ospedale tag-salvadanai tag-terapia-intensiva-neonatale tag-tin tag-umberto-i">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/beneficenza-ultras-tin-numeri-record-natale/" title="Beneficenza ultras per la Tin: numeri da record a Natale">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="beneficenza ultras" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/beneficenza-ultras-nocerina-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/beneficenza-ultras-tin-numeri-record-natale/">Beneficenza ultras per la Tin: numeri da record a Natale</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 Dicembre 2019</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-47630 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cava-de-tirreni category-cronaca category-evidenza category-napoli category-salerno tag-bus-sostitutivi tag-centrale tag-ferrovia tag-linea-storica tag-napoli-salerno tag-santa-maria-la-bruna">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/frana-sui-binari-interrotta-linea-storica-napoli-salerno/" title="Frana sui binari: interrotta la linea storica Napoli-Salerno">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="frana sui binari" srcset="https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/12/ferrovia_stazione_treni1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/frana-sui-binari-interrotta-linea-storica-napoli-salerno/">Frana sui binari: interrotta la linea storica Napoli-Salerno</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 Dicembre 2019</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&#038;postid=47654&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e733c82c0235d5b6b137bd9de2dfa6e04d285091#parent=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.laredazione.eu/allerta-neve-in-campania-previste-nevicate-dai-300-metri/" rel="next">Allerta neve in Campania. Previste nevicate dai 300 metri</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/incendio-roccapiemonte-capannone-rischia-crollare/" rel="prev">Incendio Roccapiemonte: il capannone rischia di crollare</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/rilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;t=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;text=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2019%2F12%2Fincendio-roccapiemonte-multitask.jpg&amp;description=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F&amp;title=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma"><span>LinkedIn</span></a><a href="mailto:?subject=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Roccapiemonte%3A%20rilievi%20Arpac%20dopo%20incendio%20Multitask%2C%20valori%20di%20tossicit%C3%A0%20nella%20norma https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div class="feedgrabbr_widget" id="fgid_483e16abceadb06a3b4003398"></div>
<p><script>if (typeof (fg_widgets) === "undefined") fg_widgets = new Array(); fg_widgets.push("fgid_483e16abceadb06a3b4003398");</script><br />
<script async="" src="https://www.feedgrabbr.com/widget/fgwidget.js"></script></p>
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-20" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Ad REATTIVO --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="4511664668"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    	<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad REATTIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="4511664668"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>laRed Partner(s)</span></h4>			<div class="textwidget"><p><a href="http://www.radiobase.fm/radio/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34236" src="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x164.png" alt="radio-base" width="140" height="77" /></a><a href="https://www.unavitaafoglietti.com/"><img class="alignnone wp-image-33824" src="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png" alt="blog" width="140" height="90" /></a><a href="https://www.radioalfa.fm/"><img class="alignnone wp-image-32643" src="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg" alt="radio-alfa" width="140" height="90" /></a><a href="https://www.facebook.com/advcity/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/AdvCity_partner1.png" alt="advcity" width="140" height="72" /></a><a href="https://it-it.facebook.com/RadioCAVANewGen/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src=" https://www.laredazione.eu/wp-content/uploads/2018/03/radio-cava-ng.jpg" alt="news-repubblic" width="141" height="90" /></a><a href="http://www.sarnonotizie.it" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/sarnonotizie_banner_footer_def.png" alt="sarno-notizie" width="140" height="36" /></a><a href="https://www.facebook.com/GabriellaIoeleGraphicDesigner" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/banner-500x500-GI-011.png" alt="sarno-notizie" width="140" height="140" /></a></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>rss</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/studio-associato-lared/" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/wp-content/uploads/2018/03/contatto_cellulare-300x121.jpg" title="Viber" class="socicon-viber soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>viber</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2020 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>. Trib. Nocera Inf. n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <a href="
https://www.linkedin.com/company/laredsrls" target="_blank" rel="noopener"><strong>LARED Srls</strong></a></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<div style="display:none">
	<div class="grofile-hash-map-d28e7902199af637ff6c2c44890a26ab">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.laredazione.eu/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "65a88e5911", post_id : 47654 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laredazione.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2018\/07\/lared_logo_new_ALL.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2018\/07\/lared_logo_new_ALL_RETINA.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script async="async" type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=47654&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e733c82c0235d5b6b137bd9de2dfa6e04d285091#parent=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=47654&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e733c82c0235d5b6b137bd9de2dfa6e04d285091#parent=https%3A%2F%2Fwww.laredazione.eu%2Frilievi-arpac-dopo-incendio-multitask-valori-di-tossicita-nella-norma%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'112584656',post:'47654',tz:'2',srv:'www.laredazione.eu'} ]);
	_stq.push([ 'clickTrackerInit', '112584656', '47654' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>