<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Quando i ragazzi ci insegnano&quot;, primi classificati gli studenti del “Filangieri”di Cava</title>
	<meta name="description" content="L&#039;I.I.S. “Filangieri” – Cava de’ Tirreni vince il concorso&quot;Quando i ragazzi ci insegnano&quot; con &quot;Un caffè con Eduardo De Filippo&quot;" />
	<link rel="canonical" href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Quando i ragazzi ci insegnano&quot;, primi classificati gli studenti del “Filangieri”di Cava" />
	<meta property="og:description" content="L&#039;I.I.S. “Filangieri” – Cava de’ Tirreni vince il concorso&quot;Quando i ragazzi ci insegnano&quot; con &quot;Un caffè con Eduardo De Filippo&quot;" />
	<meta property="og:url" content="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:published_time" content="2021-06-08T19:37:07+00:00" />
	<meta property="article:modified_time" content="2021-06-08T19:45:40+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo.png?v=1623181003" />
	<meta property="og:image:width" content="719" />
	<meta property="og:image:height" content="472" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Imma Tropiano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Concorso &#8220;Quando i ragazzi ci insegnano&#8221;, vince l&#8217;IIS &#8220;Filangieri”di Cava Feed dei commenti" href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79254006-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-79254006-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-79254006-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.laredazione.eu","hash_tracking":"false","ua":"UA-79254006-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.laredazione.eu\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79254006-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laredazione.eu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-79254006-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/61955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=61955' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.34.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ciao, vuoi ricevere le notizie de laRed in anteprima?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La Protezione Civile lancia "Io non rischio"";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "In tutte le piazze d'Italia è partita l'iniziativa ...";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Finalmente!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Da oggi potrai ricevere nostre notizie prima di tutti";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "[puoi modificare le notifiche quando vuoi]";
oneSignal_options['promptOptions']['acceptButtonText'] = "CERTO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No,grazie";
oneSignal_options['promptOptions']['siteName'] = "laRedazione.eu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Si, clicca qui!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava&#038;amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7454483180406798","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/		</style>
		</head>

<body class="post-template-default single single-post postid-61955 single-format-video wp-embed-responsive herald-v_2_4">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>9 Giugno 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-da hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-58654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/" title="Concorso &#8220;Quando i ragazzi ci insegnano&#8221;, vince l&#8217;IIS &#8220;Filangieri”di Cava"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-300x200.png?v=1623181003" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-300x200.png?v=1623181003 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-414x276.png?v=1623181003 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-470x313.png?v=1623181003 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-640x426.png?v=1623181003 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-130x86.png?v=1623181003 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/eduardo-187x124.png?v=1623181003 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/">Concorso &#8220;Quando i ragazzi ci insegnano&#8221;, vince l&#8217;IIS &#8220;Filangieri”di Cava</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/discariche-abusive-sulla-sp129-confronto-tra-cava-de-tirreni-e-pellezzano/" title="Discariche abusive sulla Sp129: confronto tra Cava de’ Tirreni e Pellezzano"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-300x200.jpeg?v=1622731929" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-300x200.jpeg?v=1622731929 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-414x276.jpeg?v=1622731929 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-470x313.jpeg?v=1622731929 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-640x426.jpeg?v=1622731929 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-130x86.jpeg?v=1622731929 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/riunione-strada-pellezzano-187x124.jpeg?v=1622731929 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/discariche-abusive-sulla-sp129-confronto-tra-cava-de-tirreni-e-pellezzano/">Discariche abusive sulla Sp129: confronto tra Cava de’ Tirreni e Pellezzano</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/il-progetto-nocera-unica-approda-nelle-scuole/" title="Nocera Unica, il progetto approda nelle scuole"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-300x200.jpg?v=1622742466" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-300x200.jpg?v=1622742466 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-414x276.jpg?v=1622742466 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-470x313.jpg?v=1622742466 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-640x426.jpg?v=1622742466 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-130x86.jpg?v=1622742466 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/nocera-unica-1-187x124.jpg?v=1622742466 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/il-progetto-nocera-unica-approda-nelle-scuole/">Nocera Unica, il progetto approda nelle scuole</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/trova-un-portafoglio-e-lo-restituisce-encomio-per-un-operatore-della-metellia/" title="Trova un portafoglio e lo restituisce, encomio per un operatore della Metellia"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-300x200.jpg?v=1622740341" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-300x200.jpg?v=1622740341 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-414x276.jpg?v=1622740341 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-470x313.jpg?v=1622740341 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-640x426.jpg?v=1622740341 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-130x86.jpg?v=1622740341 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-187x124.jpg?v=1622740341 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/trova-un-portafoglio-e-lo-restituisce-encomio-per-un-operatore-della-metellia/">Trova un portafoglio e lo restituisce, encomio per un operatore della Metellia</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/aiutaci-a-riaprire-la-chiesa-di-dupino-liniziativa-sulle-orme-di-don-emilio/" title="Aiutaci a riaprire la chiesa di Dupino, l&#8217;iniziativa sulle orme di Don Emilio"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-300x200.jpg?v=1622737458" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-300x200.jpg?v=1622737458 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-414x276.jpg?v=1622737458 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-470x313.jpg?v=1622737458 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-640x426.jpg?v=1622737458 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-130x86.jpg?v=1622737458 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-187x124.jpg?v=1622737458 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/aiutaci-a-riaprire-la-chiesa-di-dupino-liniziativa-sulle-orme-di-don-emilio/">Aiutaci a riaprire la chiesa di Dupino, l&#8217;iniziativa sulle orme di Don Emilio</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/plastica-monouso-vuolo-id-lega-in-europa-a-difesa-degli-imprenditori-italiani/" title="Plastica monouso, Vuolo: in Europa a difesa degli imprenditori italiani"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-300x200.jpg?v=1622729500" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-300x200.jpg?v=1622729500 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-414x276.jpg?v=1622729500 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-470x313.jpg?v=1622729500 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-640x426.jpg?v=1622729500 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-130x86.jpg?v=1622729500 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/Sequenza-40.00_04_36_06.Immagine001-187x124.jpg?v=1622729500 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/plastica-monouso-vuolo-id-lega-in-europa-a-difesa-degli-imprenditori-italiani/">Plastica monouso, Vuolo: in Europa a difesa degli imprenditori italiani</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/vertenza-apu-incontro-con-servalli-l11-giugno/" title="Vertenza Apu: incontro con Servalli l’11 giugno"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/apu-300x200.jpeg?v=1622726930" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/apu-300x200.jpeg?v=1622726930 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-414x276.jpeg?v=1622726930 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-470x313.jpeg?v=1622726930 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-640x426.jpeg?v=1622726930 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-130x86.jpeg?v=1622726930 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-187x124.jpeg?v=1622726930 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/vertenza-apu-incontro-con-servalli-l11-giugno/">Vertenza Apu: incontro con Servalli l’11 giugno</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/vaccinazioni-dalle-22-di-stasera-adesioni-dai-12-anni-in-su/" title="Vaccinazioni, dalle 22 di stasera adesioni dai 12 anni in su"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-300x200.jpg?v=1615541327" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-300x200.jpg?v=1615541327 300w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-414x276.jpg?v=1615541327 414w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-470x313.jpg?v=1615541327 470w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-640x426.jpg?v=1615541327 640w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-130x86.jpg?v=1615541327 130w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-187x124.jpg?v=1615541327 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/vaccinazioni-dalle-22-di-stasera-adesioni-dai-12-anni-in-su/">Vaccinazioni, dalle 22 di stasera adesioni dai 12 anni in su</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/precipita-in-un-vallone-sulla-strada-per-la-badia-soccorsi-a-lavoro/" title="Precipita in un vallone sulla strada per la Badia, soccorsi a lavoro"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/vallone-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/precipita-in-un-vallone-sulla-strada-per-la-badia-soccorsi-a-lavoro/">Precipita in un vallone sulla strada per la Badia, soccorsi a lavoro</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/premio-rino-santin-2021-sinisa-mihajlovic-la-diretta-integrale/" title="Premio Rino Santin 2021 a Siniša Mihajlović. LA DIRETTA INTEGRALE"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-300x200.jpg?v=1622537498" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-300x200.jpg?v=1622537498 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-414x276.jpg?v=1622537498 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-470x313.jpg?v=1622537498 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-130x86.jpg?v=1622537498 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/Sinisa-Mihajlovic-187x124.jpg?v=1622537498 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/premio-rino-santin-2021-sinisa-mihajlovic-la-diretta-integrale/">Premio Rino Santin 2021 a Siniša Mihajlović. LA DIRETTA INTEGRALE</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/water-wind-and-sun-ecology-can-be-fun-gli-studenti-delli-c-carducci-trezza-si-raccontano/" title="“Water, Wind and Sun – Ecology Can Be Fun”, gli studenti dell&#8217;I.C. Carducci Trezza si raccontano"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/06/gli-studenti-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/water-wind-and-sun-ecology-can-be-fun-gli-studenti-delli-c-carducci-trezza-si-raccontano/">“Water, Wind and Sun – Ecology Can Be Fun”, gli studenti dell&#8217;I.C. Carducci Trezza si raccontano</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/notte-nazionale-liceo-classico-tema-la-palingenesi/" title="Notte nazionale del Liceo Classico: tema la Palingenesi"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-300x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-300x200.jpeg 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-414x276.jpeg 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-470x313.jpeg 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-640x426.jpeg 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-130x86.jpeg 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-18.20.51-1-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/notte-nazionale-liceo-classico-tema-la-palingenesi/">Notte nazionale del Liceo Classico: tema la Palingenesi</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-61955" class="herald-single post-61955 post type-post status-publish format-video has-post-thumbnail hentry category-eventi category-evidenza category-scuola tag-concorso tag-iis-filangieri tag-quando-i-ragazzi-ci-insegnano post_format-post-format-video">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/eventi/" class="herald-cat-7413">eventi</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/attualita/scuola/" class="herald-cat-8523">Scuola</a></span>
		<h1 class="entry-title h1">Concorso &#8220;Quando i ragazzi ci insegnano&#8221;, vince l&#8217;IIS &#8220;Filangieri”di Cava</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/imma/">Imma Tropiano</a></span></span></div></div>
	</header>			<div class="meta-media"><figure class="wp-block-embed is-type-rich is-provider-handler-delloggetto-incorporato wp-block-embed-handler-delloggetto-incorporato wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1320' height='743' src='https://www.youtube.com/embed/Kq1aYyvg_ZE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div>
</figure>
</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" alt='' src='https://www.laredazione.eu/wp-content/uploads/2019/03/Imma-Tropiano_mini_mini.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/imma/">Imma Tropiano</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;t=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;text=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F06%2Feduardo.png%3Fv%3D1623181003&amp;description=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-da herald-da-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<h2>Gli studenti dell&#8217;<a href="https://www.facebook.com/iisgaetanofilangieri">I.I.S. “Filangieri” – Cava de’ Tirreni </a>vincono il concorso con &#8220;<em><strong>Un caffè con Eduardo De Filippo</strong></em>&#8220;</h2>





<p>Il video &#8220;Un caffè con Eduardo De Filippo&#8221;realizzato dall&#8217;IIS Filangieri vincitore del Concorso di Idee &#8220;Quando i giovani ci insegnano&#8221;, bandito dal <a href="https://www.facebook.com/cepel/?__cft__[0]=AZUL8CNsN7nlpk55HViYuQ0RfP-u4FtIj1PUGj3fvAjBLLDrcHIh7gncur9YXMirQcdT622Z-652-tzCrld11CXuv5cgv116hir4vhTovihfEmW5khvRT-VcDSFuMSD5xvhguvEF69n-nMJvysQ1RClZvP4d6Ay6QvtqSedUNog84Q&amp;__tn__=kK-R">CEPEL</a> (Centro Per il Libro e la Lettura). </p>



<p>Si è conclusa la seconda edizione di Quando i ragazzi ci insegnano, il concorso del Centro per il libro e la lettura rivolto agli alunni delle scuole secondarie di secondo grado del territorio nazionale.</p>



<p>La Giuria di esperti, formata da Eraldo Affinati (scrittore e Presidente di Giuria), Laura Pugno (scrittrice) e Maria Greco (rappresentante Centro per il libro e la lettura) ha valutato gli elaborati pervenuti e decretato i vincitori.</p>



<p>Risultano vincitori i seguenti istituti:</p>



<p>1. I.I.S. “Filangieri” – Cava de’ Tirreni (SA), con l’elaborato video Un caffè con Eduardo De Filippo.</p>



<p>2. I.I.S. “Lombardi” – Airola (BN), con l’elaborato video Vedi Napoli e poi…vivi: Leopardi e l’ammuina della vita. </p>



<p>3. I.I.S. “Da Vinci” – Cologno Monzese (MI), con l’elaborato video Alla sera di Ugo Foscolo.</p>



<p>La squadra dell&#8217;IIS &#8220;Filangieri&#8221; è composta dalla V AP &#8211; Avallone Valeria, Abate Valentina,Salierno Sabrina, Mosca Federica, Lamberti Amalia, guidate dalla prof.ssa Teresa Guida, docente di italiano e storia. </p>

	
	
				
				<div class="herald-da"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-61941 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza tag-claudio-senatore tag-encomio tag-metellia tag-portafoglio post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/trova-un-portafoglio-e-lo-restituisce-encomio-per-un-operatore-della-metellia/" title="Trova un portafoglio e lo restituisce, encomio per un operatore della Metellia">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-215x120.jpg?v=1622740341" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-215x120.jpg?v=1622740341 215w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-990x556.jpg?v=1622740341 990w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-470x264.jpg?v=1622740341 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-640x360.jpg?v=1622740341 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-300x168.jpg?v=1622740341 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/metellia-encomio-414x232.jpg?v=1622740341 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/trova-un-portafoglio-e-lo-restituisce-encomio-per-un-operatore-della-metellia/">Trova un portafoglio e lo restituisce, encomio per un operatore della Metellia</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 Giugno 2021</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61936 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza tag-chiesa tag-don-emilio-papa tag-donazioni tag-dupino">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/aiutaci-a-riaprire-la-chiesa-di-dupino-liniziativa-sulle-orme-di-don-emilio/" title="Aiutaci a riaprire la chiesa di Dupino, l&#8217;iniziativa sulle orme di Don Emilio">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-215x120.jpg?v=1622737458" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-215x120.jpg?v=1622737458 215w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-470x264.jpg?v=1622737458 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-640x360.jpg?v=1622737458 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-300x168.jpg?v=1622737458 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/chiesa-dupino-414x232.jpg?v=1622737458 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/aiutaci-a-riaprire-la-chiesa-di-dupino-liniziativa-sulle-orme-di-don-emilio/">Aiutaci a riaprire la chiesa di Dupino, l&#8217;iniziativa sulle orme di Don Emilio</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 Giugno 2021</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61924 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-lavoro tag-apu tag-comune tag-lavoro tag-operai tag-vertenza">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/vertenza-apu-incontro-con-servalli-l11-giugno/" title="Vertenza Apu: incontro con Servalli l’11 giugno">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/06/apu-215x120.jpeg?v=1622726930" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/06/apu-215x120.jpeg?v=1622726930 215w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-990x556.jpeg?v=1622726930 990w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-470x264.jpeg?v=1622726930 470w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-640x360.jpeg?v=1622726930 640w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-300x168.jpeg?v=1622726930 300w, https://www.laredazione.eu/wp-content/uploads/2021/06/apu-414x232.jpeg?v=1622726930 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/vertenza-apu-incontro-con-servalli-l11-giugno/">Vertenza Apu: incontro con Servalli l’11 giugno</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 Giugno 2021</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61921 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-evidenza category-salute tag-vaccini">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/vaccinazioni-dalle-22-di-stasera-adesioni-dai-12-anni-in-su/" title="Vaccinazioni, dalle 22 di stasera adesioni dai 12 anni in su">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-215x120.jpg?v=1615541327" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-215x120.jpg?v=1615541327 215w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-500x281.jpg?v=1615541327 500w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-1080x608.jpg?v=1615541327 1080w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-768x432.jpg?v=1615541327 768w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-1536x864.jpg?v=1615541327 1536w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-990x556.jpg?v=1615541327 990w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-1320x742.jpg?v=1615541327 1320w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-470x264.jpg?v=1615541327 470w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-640x360.jpg?v=1615541327 640w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-300x168.jpg?v=1615541327 300w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2-414x232.jpg?v=1615541327 414w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccini-2.jpg?v=1615541327 2048w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/vaccinazioni-dalle-22-di-stasera-adesioni-dai-12-anni-in-su/">Vaccinazioni, dalle 22 di stasera adesioni dai 12 anni in su</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 Giugno 2021</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commenta</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='61955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/il-progetto-nocera-unica-approda-nelle-scuole/" rel="prev">Nocera Unica, il progetto approda nelle scuole</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;t=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;text=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F06%2Feduardo.png%3Fv%3D1623181003&amp;description=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Concorso%20%E2%80%9CQuando%20i%20ragazzi%20ci%20insegnano%E2%80%9D%2C%20vince%20l%E2%80%99IIS%20%E2%80%9CFilangieri%E2%80%9Ddi%20Cava https%3A%2F%2Fwww.laredazione.eu%2Fquando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/quando-i-ragazzi-ci-insegnano-primi-classificati-gli-studenti-del-filangieridi-cava/" aria-current="page">Concorso &#8220;Quando i ragazzi ci insegnano&#8221;, vince l&#8217;IIS &#8220;Filangieri”di Cava</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/il-progetto-nocera-unica-approda-nelle-scuole/">Nocera Unica, il progetto approda nelle scuole</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/trova-un-portafoglio-e-lo-restituisce-encomio-per-un-operatore-della-metellia/">Trova un portafoglio e lo restituisce, encomio per un operatore della Metellia</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/aiutaci-a-riaprire-la-chiesa-di-dupino-liniziativa-sulle-orme-di-don-emilio/">Aiutaci a riaprire la chiesa di Dupino, l&#8217;iniziativa sulle orme di Don Emilio</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/discariche-abusive-sulla-sp129-confronto-tra-cava-de-tirreni-e-pellezzano/">Discariche abusive sulla Sp129: confronto tra Cava de’ Tirreni e Pellezzano</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2021 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>, iscrizione Trib. Nocera Inferiore n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <strong>LARED Sas</strong></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-08 09:32:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s \u00e8 deprecata sin dalla versione %2$s! Usa %3$s al suo posto. Prova a scrivere del codice pi\u00f9 inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b73c4d28a0","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.4' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>