<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione</title>
	<meta name="description" content="Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione. A Salerno, la celebrazione avrà luogo in Piazza Amendola." />
	<link rel="canonical" href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione" />
	<meta property="og:description" content="Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione. A Salerno, la celebrazione avrà luogo in Piazza Amendola." />
	<meta property="og:url" content="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:author" content="https://www.facebook.com/laredazione.eu/" />
	<meta property="article:published_time" content="2021-04-09T11:12:16+00:00" />
	<meta property="article:modified_time" content="2021-04-09T15:48:04+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato.jpg?v=1617966690" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="592" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="laRedazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione Feed dei commenti" href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79254006-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-79254006-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-79254006-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.3.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.laredazione.eu","hash_tracking":"false","ua":"UA-79254006-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79254006-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laredazione.eu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-79254006-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/61032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=61032' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.29.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ciao, vuoi ricevere le notizie de laRed in anteprima?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La Protezione Civile lancia "Io non rischio"";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "In tutte le piazze d'Italia è partita l'iniziativa ...";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Finalmente!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Da oggi potrai ricevere nostre notizie prima di tutti";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "[puoi modificare le notifiche quando vuoi]";
oneSignal_options['promptOptions']['acceptButtonText'] = "CERTO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No,grazie";
oneSignal_options['promptOptions']['siteName'] = "laRedazione.eu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Si, clicca qui!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7454483180406798","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/		</style>
		</head>

<body class="post-template-default single single-post postid-61032 single-format-standard wp-embed-responsive herald-v_2_3_3">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>9 Aprile 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-58654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid-19-in-campania-risale-indice-di-positivita/" title="Covid-19, in Campania risale indice di positività"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="indice di positività" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid-19-in-campania-risale-indice-di-positivita/">Covid-19, in Campania risale indice di positività</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/sp-75-avvocatella-a-breve-la-riapertura/" title="SP 75 “Avvocatella”, a breve la riapertura"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/3-300x200.jpg?v=1617969876" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/3-300x200.jpg?v=1617969876 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-414x276.jpg?v=1617969876 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-470x313.jpg?v=1617969876 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-640x426.jpg?v=1617969876 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-130x86.jpg?v=1617969876 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-187x124.jpg?v=1617969876 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/sp-75-avvocatella-a-breve-la-riapertura/">SP 75 “Avvocatella”, a breve la riapertura</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/" title="Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-300x200.jpg?v=1617966690" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-300x200.jpg?v=1617966690 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-414x276.jpg?v=1617966690 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-470x313.jpg?v=1617966690 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-640x426.jpg?v=1617966690 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-130x86.jpg?v=1617966690 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-187x124.jpg?v=1617966690 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/">Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-de-tirreni-firma-la-convenzione-con-wifi-italia-12-punti-hotspot-in-citta/" title="Cava de&#8217; Tirreni, con WiFi Italia previsti 12 punti hotspot in città"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-300x200.jpg?v=1617969083" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-300x200.jpg?v=1617969083 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-414x276.jpg?v=1617969083 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-470x313.jpg?v=1617969083 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-640x426.jpg?v=1617969083 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-130x86.jpg?v=1617969083 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/wi-fi-italia-187x124.jpg?v=1617969083 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-de-tirreni-firma-la-convenzione-con-wifi-italia-12-punti-hotspot-in-citta/">Cava de&#8217; Tirreni, con WiFi Italia previsti 12 punti hotspot in città</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/alitalia-da-vestager-richieste-discriminatorie-a-ita-lega-interrogazione-ue/" title="Alitalia, da Vestager richieste discriminatorie a Ita"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ita" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/Ita-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/alitalia-da-vestager-richieste-discriminatorie-a-ita-lega-interrogazione-ue/">Alitalia, da Vestager richieste discriminatorie a Ita</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/palestra-santa-lucia-340-mila-euro-per-la-riqualificazione/" title="Palestra Santa Lucia, 340 mila euro per la riqualificazione"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-300x200.jpg?v=1617957437" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-300x200.jpg?v=1617957437 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-414x276.jpg?v=1617957437 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-470x313.jpg?v=1617957437 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-640x426.jpg?v=1617957437 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-130x86.jpg?v=1617957437 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/palestra-santa-lucia-187x124.jpg?v=1617957437 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/palestra-santa-lucia-340-mila-euro-per-la-riqualificazione/">Palestra Santa Lucia, 340 mila euro per la riqualificazione</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/parco-archeologico-di-pompei-primo-giorno-del-neo-direttore-zuchtriegel/" title="Parco Archeologico di Pompei, primo giorno del neo direttore Zuchtriegel"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-300x200.jpg?v=1617905760" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-300x200.jpg?v=1617905760 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-414x276.jpg?v=1617905760 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-470x313.jpg?v=1617905760 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-130x86.jpg?v=1617905760 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/Gabriel-Zuchtriegel-Copia-187x124.jpg?v=1617905760 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/parco-archeologico-di-pompei-primo-giorno-del-neo-direttore-zuchtriegel/">Parco Archeologico di Pompei, primo giorno del neo direttore Zuchtriegel</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/buoni-spesa-a-nocera-inferiore-il-nuovo-avviso-pubblico/" title="Buoni spesa, a Nocera Inferiore il nuovo avviso pubblico"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-300x200.jpg?v=1607518808" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-300x200.jpg?v=1607518808 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-414x276.jpg?v=1607518808 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-470x313.jpg?v=1607518808 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-640x426.jpg?v=1607518808 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-130x86.jpg?v=1607518808 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-187x124.jpg?v=1607518808 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/buoni-spesa-a-nocera-inferiore-il-nuovo-avviso-pubblico/">Buoni spesa, a Nocera Inferiore il nuovo avviso pubblico</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/zona-rossa-e-blocco-forzato-federpreziosi-non-siamo-untori/" title="Zona rossa e blocco forzato, Federpreziosi: &#8220;Non siamo untori&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-300x200.jpg?v=1617877727" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-300x200.jpg?v=1617877727 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-414x276.jpg?v=1617877727 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-470x313.jpg?v=1617877727 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-640x426.jpg?v=1617877727 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-130x86.jpg?v=1617877727 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-187x124.jpg?v=1617877727 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/zona-rossa-e-blocco-forzato-federpreziosi-non-siamo-untori/">Zona rossa e blocco forzato, Federpreziosi: &#8220;Non siamo untori&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuole-chiuse-servalli-incontra-i-genitori-no-dad-parte-la-petizione/" title="Scuole chiuse, Servalli incontra i genitori No Dad. Parte la petizione"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-300x200.jpg?v=1617872139" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-300x200.jpg?v=1617872139 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-414x276.jpg?v=1617872139 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-470x313.jpg?v=1617872139 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-640x426.jpg?v=1617872139 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-130x86.jpg?v=1617872139 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/genitori-no-dad-1-187x124.jpg?v=1617872139 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuole-chiuse-servalli-incontra-i-genitori-no-dad-parte-la-petizione/">Scuole chiuse, Servalli incontra i genitori No Dad. Parte la petizione</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/opere-ambientali-nocera-accordo-eic/" title="Opere ambientali per le due Nocera: oggi l&#8217;accordo con l&#8217;Eic"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-300x200.jpg?v=1617816883" class="attachment-thumbnail size-thumbnail wp-post-image" alt="opere ambientali" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-300x200.jpg?v=1617816883 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-414x276.jpg?v=1617816883 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-470x313.jpg?v=1617816883 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-640x426.jpg?v=1617816883 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-130x86.jpg?v=1617816883 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/ente-idrico-campano-187x124.jpg?v=1617816883 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/opere-ambientali-nocera-accordo-eic/">Opere ambientali per le due Nocera: oggi l&#8217;accordo con l&#8217;Eic</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuole-chiuse-genitori-no-dad-allattacco-diffidiamo-il-sindaco-servalli/" title="Scuole chiuse, genitori no-DAD all’attacco: «Diffidiamo il sindaco Servalli»"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="no-dad" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/04/no-dad-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuole-chiuse-genitori-no-dad-allattacco-diffidiamo-il-sindaco-servalli/">Scuole chiuse, genitori no-DAD all’attacco: «Diffidiamo il sindaco Servalli»</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-61032" class="herald-single post-61032 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-eventi category-salerno tag-anniversario tag-fondazione tag-polizia-di-stato">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/campania/" class="herald-cat-14">Campania</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/eventi/" class="herald-cat-7413">eventi</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/campania/salerno/" class="herald-cat-38">Salerno</a></span>
		<h1 class="entry-title h1">Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/admin/">laRedazione</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="586" src="https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-990x586.jpg?v=1617966690" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-990x586.jpg?v=1617966690 990w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-500x296.jpg?v=1617966690 500w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato-768x455.jpg?v=1617966690 768w, https://www.laredazione.eu/wp-content/uploads/2021/04/polizia-di-stato.jpg?v=1617966690 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.laredazione.eu/wp-content/uploads/2020/05/Lared_2020-400x400.jpg" width="80" height="80" alt="laRedazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/admin/">laRedazione</a>

													<a class="herald-author-twitter herald-author-instagram" href="https://www.instagram.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter herald-author-facebook" href="https://www.facebook.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter" href="https://twitter.com/laRedazioneEU" target="_blank">laRedazioneEU</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;t=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;text=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F04%2Fpolizia-di-stato.jpg%3Fv%3D1617966690&amp;description=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true;url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;title=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>LinkedIn</span></a><a href="mailto:?subject=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<h2>A Salerno, la celebrazione avrà luogo in Piazza Amendola, alle ore 9.30.</h2>



<p>Il Questore della Provincia di Salerno, Dott. Maurizio Ficarra, alla presenza del Prefetto, Dott. Francesco Russo, deporrà, dinanzi alla lapide per i caduti della Polizia di Stato, una corona di fiori, in ricordo delle tante donne ed uomini in uniforme, che hanno sacrificato la propria vita a servizio delle Istituzioni e dei cittadini. </p>



<p>La cerimonia avrà breve durata e si svolgerà con la massima sobrietà, in conformità con le misure di contenimento per la limitazione della diffusione del contagio del Coronavirus Covid-19.</p>



<p>Il <strong>Sig. Capo della Polizia Prefetto Lamberto Giannini </strong>ha evidenziato: “Celebriamo questo 40° anniversario non solo con iniziative formali ma dando attuazione al processo riformatorio delle articolazioni centrali e territoriali del Dipartimento della PS. Una riorganizzazione che, pur conservando lo spirito di quella straordinaria legge, ne attualizza i contenuti. Per avere un Dipartimento della PS e una Polizia di Stato al passo coi tempi, in grado di rispondere alle istanze di sicurezza delle nostre comunità&#8221;. </p>



<p>Il profondo cambiamento, che ha rinnovato le tradizioni per costruire un futuro improntato sempre più al concetto di prossimità e vicinanza, è stato raccontato nella pubblicazione “La riforma dell’Amministrazione della Pubblica Sicurezza- Esserci sempre al servizio del bene comune”, in un foglietto erinnofilo dedicato alla ricorrenza, prodotto dall’Istituto Poligrafico e Zecca dello Stato, e con una medaglia celebrativa coniata appositamente per tale significativo anniversario.</p>



<p></p>

	
	
				
				<div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-61061 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza category-salute tag-indice-di-positivita tag-zona-rossa">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/covid-19-in-campania-risale-indice-di-positivita/" title="Covid-19, in Campania risale indice di positività">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="indice di positività" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-500x281.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-1080x608.jpg 1080w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-768x432.jpg 768w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-1536x864.jpg 1536w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-990x557.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-1320x743.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario-414x232.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/04/9-aprile-2021-bollettino-ordinario.jpg 1600w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/covid-19-in-campania-risale-indice-di-positivita/">Covid-19, in Campania risale indice di positività</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">53 minuti fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61045 post type-post status-publish format-gallery has-post-thumbnail hentry category-campania category-cava-de-tirreni category-viabilita tag-lavori tag-messa-in-sicurezza tag-provincia-di-salerno tag-sp-75-avvocatella post_format-post-format-gallery">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/sp-75-avvocatella-a-breve-la-riapertura/" title="SP 75 “Avvocatella”, a breve la riapertura">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/04/3-215x120.jpg?v=1617969876" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/3-215x120.jpg?v=1617969876 215w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-990x556.jpg?v=1617969876 990w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-470x264.jpg?v=1617969876 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-640x360.jpg?v=1617969876 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-300x168.jpg?v=1617969876 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/3-414x232.jpg?v=1617969876 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-camera"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/sp-75-avvocatella-a-breve-la-riapertura/">SP 75 “Avvocatella”, a breve la riapertura</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 ora fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61023 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-campania category-welfare tag-buoni-spesa tag-covid-19 tag-modalita tag-nocera-inferiore tag-scadenza">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/buoni-spesa-a-nocera-inferiore-il-nuovo-avviso-pubblico/" title="Buoni spesa, a Nocera Inferiore il nuovo avviso pubblico">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-215x120.jpg?v=1607518808" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-215x120.jpg?v=1607518808 215w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-990x556.jpg?v=1607518808 990w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-470x264.jpg?v=1607518808 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-640x360.jpg?v=1607518808 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-300x168.jpg?v=1607518808 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/buoni-spesa-414x232.jpg?v=1607518808 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/buoni-spesa-a-nocera-inferiore-il-nuovo-avviso-pubblico/">Buoni spesa, a Nocera Inferiore il nuovo avviso pubblico</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61007 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza category-lavoro tag-da-oggi-vendiamo-mutande tag-federpreziosi">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/zona-rossa-e-blocco-forzato-federpreziosi-non-siamo-untori/" title="Zona rossa e blocco forzato, Federpreziosi: &#8220;Non siamo untori&#8221;">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-215x120.jpg?v=1617877727" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-215x120.jpg?v=1617877727 215w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-990x556.jpg?v=1617877727 990w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-1320x742.jpg?v=1617877727 1320w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-470x264.jpg?v=1617877727 470w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-640x360.jpg?v=1617877727 640w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-300x168.jpg?v=1617877727 300w, https://www.laredazione.eu/wp-content/uploads/2021/04/federpreziosi-414x232.jpg?v=1617877727 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/zona-rossa-e-blocco-forzato-federpreziosi-non-siamo-untori/">Zona rossa e blocco forzato, Federpreziosi: &#8220;Non siamo untori&#8221;</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 Aprile 2021</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commenta</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='61032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="35"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.laredazione.eu/cava-de-tirreni-firma-la-convenzione-con-wifi-italia-12-punti-hotspot-in-citta/" rel="next">Cava de&#8217; Tirreni, con WiFi Italia previsti 12 punti hotspot in città</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/palestra-santa-lucia-340-mila-euro-per-la-riqualificazione/" rel="prev">Palestra Santa Lucia, 340 mila euro per la riqualificazione</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;t=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;text=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F04%2Fpolizia-di-stato.jpg%3Fv%3D1617966690&amp;description=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true;url=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F&amp;title=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione"><span>LinkedIn</span></a><a href="mailto:?subject=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Polizia%20di%20Stato%2C%20domani%20le%20celebrazioni%20per%20il%20169%C2%B0%20Anniversario%20della%20Fondazione https%3A%2F%2Fwww.laredazione.eu%2Fpolizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/covid-19-in-campania-risale-indice-di-positivita/">Covid-19, in Campania risale indice di positività</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/sp-75-avvocatella-a-breve-la-riapertura/">SP 75 “Avvocatella”, a breve la riapertura</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/alitalia-da-vestager-richieste-discriminatorie-a-ita-lega-interrogazione-ue/">Alitalia, da Vestager richieste discriminatorie a Ita</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/cava-de-tirreni-firma-la-convenzione-con-wifi-italia-12-punti-hotspot-in-citta/">Cava de&#8217; Tirreni, con WiFi Italia previsti 12 punti hotspot in città</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/polizia-di-stato-domani-le-celebrazioni-per-il-169-anniversario-della-fondazione/" aria-current="page">Polizia di Stato, domani le celebrazioni per il 169° Anniversario della Fondazione</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2021 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>, iscrizione Trib. Nocera Inferiore n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <strong>LARED Sas</strong></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.3.3' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.5' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.7' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>