<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Palazzo Marciani a Roccapiemonte: al via i lavori di restyling</title>
	<meta name="description" content="Prendono il via i lavori di riqualificazione di Palazzo Marciani a Roccapiemonte. All&#039;esterno anche una serra hi-tech" />
	<link rel="canonical" href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Palazzo Marciani a Roccapiemonte: al via i lavori di restyling" />
	<meta property="og:description" content="Prendono il via i lavori di riqualificazione di Palazzo Marciani a Roccapiemonte. All&#039;esterno anche una serra hi-tech" />
	<meta property="og:url" content="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:published_time" content="2021-05-21T16:29:00+00:00" />
	<meta property="article:modified_time" content="2021-05-21T16:29:08+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani.jpeg?v=1621614420" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="923" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giuliano Pisciotta">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.youtube.com/c/LaredazioneEu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","contentUrl":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","description":"Notizie e informazione | Giornale online | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#primaryimage","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani.jpeg?v=1621614420","contentUrl":"https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani.jpeg?v=1621614420","width":2048,"height":923,"caption":"Palazzo Marciani"},{"@type":"WebPage","@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#webpage","url":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/","name":"Palazzo Marciani a Roccapiemonte: al via i lavori di restyling","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#primaryimage"},"datePublished":"2021-05-21T16:29:00+00:00","dateModified":"2021-05-21T16:29:08+00:00","description":"Prendono il via i lavori di riqualificazione di Palazzo Marciani a Roccapiemonte. All'esterno anche una serra hi-tech","breadcrumb":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laredazione.eu/","url":"https://www.laredazione.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laredazione.eu/articoli/","url":"https://www.laredazione.eu/articoli/","name":"Archivio"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#webpage"}}]},{"@type":"Article","@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#article","isPartOf":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/fbd72c525748df5d976e82a516bbe9e9"},"headline":"Palazzo Marciani a Roccapiemonte: al via i lavori di restyling","datePublished":"2021-05-21T16:29:00+00:00","dateModified":"2021-05-21T16:29:08+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#webpage"},"wordCount":380,"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#primaryimage"},"thumbnailUrl":"https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani.jpeg?v=1621614420","keywords":["lavori","Palazzo Marciani","roccapiemonte"],"articleSection":["Agro Nocerino","Cronaca","EVIDENZA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/fbd72c525748df5d976e82a516bbe9e9","name":"Giuliano Pisciotta","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/01/Giuliano-Pisciotta-foto.jpg","contentUrl":"https://www.laredazione.eu/wp-content/uploads/2020/01/Giuliano-Pisciotta-foto.jpg","caption":"Giuliano Pisciotta"},"url":"https://www.laredazione.eu/author/giuliano-pisciotta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Palazzo Marciani a Roccapiemonte: al via i lavori di restyling Feed dei commenti" href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79254006-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-79254006-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-79254006-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.laredazione.eu","hash_tracking":"false","ua":"UA-79254006-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.laredazione.eu\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79254006-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laredazione.eu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-79254006-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/61809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=61809' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.32.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ciao, vuoi ricevere le notizie de laRed in anteprima?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La Protezione Civile lancia "Io non rischio"";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "In tutte le piazze d'Italia è partita l'iniziativa ...";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Finalmente!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Da oggi potrai ricevere nostre notizie prima di tutti";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "[puoi modificare le notifiche quando vuoi]";
oneSignal_options['promptOptions']['acceptButtonText'] = "CERTO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No,grazie";
oneSignal_options['promptOptions']['siteName'] = "laRedazione.eu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Si, clicca qui!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=palazzo-marciani-roccapiemonte-lavori-restyling&#038;amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7454483180406798","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/		</style>
		</head>

<body class="post-template-default single single-post postid-61809 single-format-standard wp-embed-responsive herald-v_2_4">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>22 Maggio 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-da hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-58654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/" title="Palazzo Marciani a Roccapiemonte: al via i lavori di restyling"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-300x200.jpeg?v=1621614420" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Palazzo Marciani" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-300x200.jpeg?v=1621614420 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-414x276.jpeg?v=1621614420 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-470x313.jpeg?v=1621614420 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-640x426.jpeg?v=1621614420 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-130x86.jpeg?v=1621614420 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-187x124.jpeg?v=1621614420 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/">Palazzo Marciani a Roccapiemonte: al via i lavori di restyling</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/detenzione-di-arma-clandestina-un-arresto-a-pagani/" title="Detenzione di arma clandestina: un arresto a Pagani"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="detenzione di arma clandestina" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/pistola-sequestrata-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/detenzione-di-arma-clandestina-un-arresto-a-pagani/">Detenzione di arma clandestina: un arresto a Pagani</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuola-dellinfanzia-di-cicalesi-progetto-restyling/" title="Scuola dell&#8217;infanzia di Cicalesi: approvato in Giunta il nuovo progetto"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-300x200.jpg?v=1621609805" class="attachment-thumbnail size-thumbnail wp-post-image" alt="scuola dell&#039;infanzia di Cicalesi" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-300x200.jpg?v=1621609805 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-414x276.jpg?v=1621609805 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-470x313.jpg?v=1621609805 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-640x426.jpg?v=1621609805 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-130x86.jpg?v=1621609805 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-187x124.jpg?v=1621609805 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuola-dellinfanzia-di-cicalesi-progetto-restyling/">Scuola dell&#8217;infanzia di Cicalesi: approvato in Giunta il nuovo progetto</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/lelettrico-supera-diesel-e-benzina-ecco-cosa-sapere-su-ricarica-e-colonnine/" title="L’elettrico supera diesel e benzina: ecco cosa sapere su ricarica e colonnine"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-300x200.jpg?v=1621590815" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-300x200.jpg?v=1621590815 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-500x333.jpg?v=1621590815 500w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-1080x720.jpg?v=1621590815 1080w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-768x512.jpg?v=1621590815 768w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-1536x1024.jpg?v=1621590815 1536w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-2048x1365.jpg?v=1621590815 2048w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-414x276.jpg?v=1621590815 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-470x313.jpg?v=1621590815 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-640x426.jpg?v=1621590815 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-130x86.jpg?v=1621590815 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-187x124.jpg?v=1621590815 187w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-990x660.jpg?v=1621590815 990w, https://www.laredazione.eu/wp-content/uploads/2021/05/Automobile.it-E-car-Ricarica-CS-2-1320x880.jpg?v=1621590815 1320w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/lelettrico-supera-diesel-e-benzina-ecco-cosa-sapere-su-ricarica-e-colonnine/">L’elettrico supera diesel e benzina: ecco cosa sapere su ricarica e colonnine</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/colture-e-gelate-vuolo-id-lega-innovazione-si-ma-condivisa-e-immediata/" title="Colture e gelate, Vuolo (ID/Lega): Innovazione sì, ma condivisa e immediata"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/colture-300x200.jpg?v=1621589738" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/colture-300x200.jpg?v=1621589738 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-500x333.jpg?v=1621589738 500w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-1080x720.jpg?v=1621589738 1080w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-768x512.jpg?v=1621589738 768w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-414x276.jpg?v=1621589738 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-470x313.jpg?v=1621589738 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-640x426.jpg?v=1621589738 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-130x86.jpg?v=1621589738 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-187x124.jpg?v=1621589738 187w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture-990x660.jpg?v=1621589738 990w, https://www.laredazione.eu/wp-content/uploads/2021/05/colture.jpg?v=1621589738 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/colture-e-gelate-vuolo-id-lega-innovazione-si-ma-condivisa-e-immediata/">Colture e gelate, Vuolo (ID/Lega): Innovazione sì, ma condivisa e immediata</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/ospedale-cava-rianimazione-riapre-si-data-da-destinarsi/" title="Ospedale Cava, Rianimazione riapre sì, ma a data da destinarsi"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/ospedale-cava-rianimazione-riapre-si-data-da-destinarsi/">Ospedale Cava, Rianimazione riapre sì, ma a data da destinarsi</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/mercato-san-severino-un-nuovo-asilo-nido-a-ciorani/" title="Mercato San Severino, un nuovo asilo nido a Ciorani"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-300x200.jpg?v=1621509401" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-300x200.jpg?v=1621509401 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-414x276.jpg?v=1621509401 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-470x313.jpg?v=1621509401 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-640x426.jpg?v=1621509401 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-130x86.jpg?v=1621509401 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-187x124.jpg?v=1621509401 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/mercato-san-severino-un-nuovo-asilo-nido-a-ciorani/">Mercato San Severino, un nuovo asilo nido a Ciorani</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/ue-vuolo-id-lega-dalla-commissione-europea-al-settore-privato-fare-chiarezza-su-conflitti-interesse/" title="Ue, Vuolo (ID/Lega): dalla Commissione europea al settore privato, fare chiarezza su conflitti interesse"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/12-Parlamento-europeo-Lucia-Vuolo-ID-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/ue-vuolo-id-lega-dalla-commissione-europea-al-settore-privato-fare-chiarezza-su-conflitti-interesse/">Ue, Vuolo (ID/Lega): dalla Commissione europea al settore privato, fare chiarezza su conflitti interesse</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/vaccino-pfizer-a-fascia-12-15-anni-ok-ema-il-28-maggio/" title="Vaccino Pfizer a fascia 12-15 anni, &#8220;ok Ema il 28 maggio&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-300x200.jpg?v=1615314030" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccino Covid" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-300x200.jpg?v=1615314030 300w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-414x276.jpg?v=1615314030 414w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-470x313.jpg?v=1615314030 470w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-640x426.jpg?v=1615314030 640w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-130x86.jpg?v=1615314030 130w, https://www.laredazione.eu/wp-content/uploads/2021/03/vaccino-covid-187x124.jpg?v=1615314030 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/vaccino-pfizer-a-fascia-12-15-anni-ok-ema-il-28-maggio/">Vaccino Pfizer a fascia 12-15 anni, &#8220;ok Ema il 28 maggio&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/verso-la-ripresa-lamministrazione-amplia-gli-spazi-per-i-dehors/" title="Verso la ripresa: l’amministrazione amplia gli spazi per i dehors"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-300x200.jpg?v=1621423942" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-300x200.jpg?v=1621423942 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-414x276.jpg?v=1621423942 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-470x313.jpg?v=1621423942 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-640x426.jpg?v=1621423942 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-130x86.jpg?v=1621423942 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/dehors-1-187x124.jpg?v=1621423942 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/verso-la-ripresa-lamministrazione-amplia-gli-spazi-per-i-dehors/">Verso la ripresa: l’amministrazione amplia gli spazi per i dehors</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/nocera-superiore-24-milioni-per-la-casa-delle-arti-e-dei-talenti/" title="Nocera Superiore. 2,4 milioni per la Casa delle Arti e dei Talenti"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-300x200.jpeg?v=1621424621" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-300x200.jpeg?v=1621424621 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-414x276.jpeg?v=1621424621 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-470x313.jpeg?v=1621424621 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-640x426.jpeg?v=1621424621 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-130x86.jpeg?v=1621424621 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-187x124.jpeg?v=1621424621 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/nocera-superiore-24-milioni-per-la-casa-delle-arti-e-dei-talenti/">Nocera Superiore. 2,4 milioni per la Casa delle Arti e dei Talenti</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/avvocata-nessun-festeggiamento-in-onore-della-madonna/" title="Avvocata, niente festa in onore della Madonna"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-300x200.jpg?v=1621417942" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-300x200.jpg?v=1621417942 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-414x276.jpg?v=1621417942 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-470x313.jpg?v=1621417942 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-640x426.jpg?v=1621417942 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-130x86.jpg?v=1621417942 130w, https://www.laredazione.eu/wp-content/uploads/2021/05/Avvocata-187x124.jpg?v=1621417942 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/avvocata-nessun-festeggiamento-in-onore-della-madonna/">Avvocata, niente festa in onore della Madonna</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo no-lazyload" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58654"><a href="https://www.laredazione.eu/category/programmi/open-school/">Open School</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-61809" class="herald-single post-61809 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-lavori tag-palazzo-marciani tag-roccapiemonte">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/campania/salerno/agro/" class="herald-cat-335">Agro Nocerino</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/cronaca/" class="herald-cat-2">Cronaca</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a></span>
		<h1 class="entry-title h1">Palazzo Marciani a Roccapiemonte: al via i lavori di restyling</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">10 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/giuliano-pisciotta/">Giuliano Pisciotta</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="446" src="https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-990x446.jpeg?v=1621614420" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Palazzo Marciani" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-990x446.jpeg?v=1621614420 990w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-500x225.jpeg?v=1621614420 500w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-1080x487.jpeg?v=1621614420 1080w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-768x346.jpeg?v=1621614420 768w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-1536x692.jpeg?v=1621614420 1536w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani-1320x595.jpeg?v=1621614420 1320w, https://www.laredazione.eu/wp-content/uploads/2021/05/palazzo-marciani.jpeg?v=1621614420 2048w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" alt='' src='https://www.laredazione.eu/wp-content/uploads/2020/01/Giuliano-Pisciotta-foto.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/giuliano-pisciotta/">Giuliano Pisciotta</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;t=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;text=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F05%2Fpalazzo-marciani.jpeg%3Fv%3D1621614420&amp;description=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-da herald-da-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<h2>Prendono il via i lavori di riqualificazione di Palazzo Marciani a Roccapiemonte. All&#8217;esterno anche una serra hi-tech</h2>



<p>Hanno preso il via ufficialmente oggi i lavori per la realizzazione dei laboratori presso Palazzo Marciani di Roccapiemonte. La struttura, di proprietà del Comune, subirà anche interventi di sistemazione dell’area antistante e nella zona esterna verrà realizzata una serra hi-tech. I lavori sono affidati alla ditta F4 di Benevento.</p>



<p>La riqualificazione dello storico palazzo, sito alla frazione Casali, si inserisce nel quadro del progetto “Dall’orto parlante al piatto parlante” presentato dal Liceo Scientifico “B. Rescigno”. Il progetto ha ottenuto il finanziamento necessario per effettuare gli interventi necessari.</p>



<p>Lo scorso primo aprile, il sindaco Carmine Pagano aveva consegnato le chiavi di Palazzo Marciani a Rossella De Luca, Dirigente Scolastica dell’Istituto. Con questo progetto gli studenti liceali fruiranno dunque degli spazi di Palazzo Marciani per creare una serra hi-tech per il vertical farming e iniziare la coltivazione di prodotti locali, utilizzando sofisticate tecnologie.</p>



<p>Lungo l&#8217;elenco dei partner del progetto: </p>



<ul><li>Liceo scientifico “B. Rescigno” Roccapiemonte </li><li>“Profagri” Salerno, sezione coordinata di Castel San Giorgio</li><li>Ipsseoa “Domenico Rea”, Nocera Inferiore </li><li>Istituto Comprensivo “Mons. Mario Vassalluzzo” di Roccapiemonte </li><li>CPIA – Centro Professionale per Adulti </li><li>Comune di Roccapiemonte </li><li>Università di Caserta, Dipartimento di scienze e tecnologie ambientali, biologiche e farmaceutiche</li><li>Università di Salerno, Dipartimento di scienze umane e filosofiche</li><li>Provincia di Salerno.</li></ul>



<h3>Restyling di Palazzo Marciani, il commento del sindaco</h3>



<p><em>Faccio i complimenti alla preside Rossella De Luca, che ha creduto fermamente nell’avvio di questa progettualità rimasta ferma per un po’ di tempo. La dirigente ha ripreso e seguito in modo minuzioso, passo dopo passo, fino a giungere dunque alla felice conclusione dell’iter. </em></p>



<p><em>Con l’inizio dei lavori diventa effettiva la partnership tra <a href="https://www.comune.roccapiemonte.sa.it/" target="_blank" rel="noreferrer noopener">Comune </a>di Roccapiemonte e Liceo, che permetterà di riqualificare Palazzo Marciani nella parte delle sale, aule e laboratori. L&#8217;opera rianimerà dunque <a href="https://www.laredazione.eu/roccapiemonte-palazzo-marciani-medico/" target="_blank" rel="noreferrer noopener">lo storico edificio</a>, con la presenza di studenti che faranno formazione e attività extrascolastiche di grande valenza. </em></p>



<p><em>Ringrazio quindi tutti gli altri istituti scolastici e istituzioni del territorio che collaborano all’iniziativa. Qui verranno elaborate e messe in pratica idee che porteranno alla realizzazione di una serra. Un&#8217;iniziativa che permetterà dunque ai giovani di avvicinarsi al settore agroalimentare, guardando alla tradizione ma proiettandosi nel futuro.</em></p>

	
	
				
				<div class="herald-da"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-61803 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza category-scuola tag-cicalesi tag-nocera-inferiore tag-progetto tag-scuola-dellinfanzia">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/scuola-dellinfanzia-di-cicalesi-progetto-restyling/" title="Scuola dell&#8217;infanzia di Cicalesi: approvato in Giunta il nuovo progetto">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-215x120.jpg?v=1621609805" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="scuola dell&#039;infanzia di Cicalesi" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-215x120.jpg?v=1621609805 215w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-500x281.jpg?v=1621609805 500w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-1080x608.jpg?v=1621609805 1080w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-768x432.jpg?v=1621609805 768w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-990x557.jpg?v=1621609805 990w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-470x264.jpg?v=1621609805 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-640x360.jpg?v=1621609805 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-300x168.jpg?v=1621609805 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi-414x232.jpg?v=1621609805 414w, https://www.laredazione.eu/wp-content/uploads/2021/05/scuola-dellinfanzia-di-cicalesi.jpg?v=1621609805 1200w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/scuola-dellinfanzia-di-cicalesi-progetto-restyling/">Scuola dell&#8217;infanzia di Cicalesi: approvato in Giunta il nuovo progetto</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61789 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-salute category-video tag-ospedale tag-reparto tag-rianimazione post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/ospedale-cava-rianimazione-riapre-si-data-da-destinarsi/" title="Ospedale Cava, Rianimazione riapre sì, ma a data da destinarsi">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/ospedale-cava-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/ospedale-cava-rianimazione-riapre-si-data-da-destinarsi/">Ospedale Cava, Rianimazione riapre sì, ma a data da destinarsi</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61769 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza category-salerno category-scuola tag-asilo-nido tag-sport">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/mercato-san-severino-un-nuovo-asilo-nido-a-ciorani/" title="Mercato San Severino, un nuovo asilo nido a Ciorani">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-215x120.jpg?v=1621509401" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-215x120.jpg?v=1621509401 215w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-470x264.jpg?v=1621509401 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-640x360.jpg?v=1621509401 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-300x168.jpg?v=1621509401 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/nido-ciorani-_-mercato-san-severino-414x232.jpg?v=1621509401 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/mercato-san-severino-un-nuovo-asilo-nido-a-ciorani/">Mercato San Severino, un nuovo asilo nido a Ciorani</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 Maggio 2021</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-61754 post type-post status-publish format-gallery has-post-thumbnail hentry category-agro category-campania category-politica tag-casa-delle-arti-e-dei-talenti post_format-post-format-gallery">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/nocera-superiore-24-milioni-per-la-casa-delle-arti-e-dei-talenti/" title="Nocera Superiore. 2,4 milioni per la Casa delle Arti e dei Talenti">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-215x120.jpeg?v=1621424621" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-215x120.jpeg?v=1621424621 215w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-990x556.jpeg?v=1621424621 990w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-1320x742.jpeg?v=1621424621 1320w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-470x264.jpeg?v=1621424621 470w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-640x360.jpeg?v=1621424621 640w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-300x168.jpeg?v=1621424621 300w, https://www.laredazione.eu/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-13.24.09-414x232.jpeg?v=1621424621 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-camera"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/nocera-superiore-24-milioni-per-la-casa-delle-arti-e-dei-talenti/">Nocera Superiore. 2,4 milioni per la Casa delle Arti e dei Talenti</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 Maggio 2021</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palazzo-marciani-roccapiemonte-lavori-restyling/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=palazzo-marciani-roccapiemonte-lavori-restyling#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commenta</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='61809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="96"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/detenzione-di-arma-clandestina-un-arresto-a-pagani/" rel="prev">Detenzione di arma clandestina: un arresto a Pagani</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;t=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;text=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2021%2F05%2Fpalazzo-marciani.jpeg%3Fv%3D1621614420&amp;description=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling"><span>Pinterest</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Palazzo%20Marciani%20a%20Roccapiemonte%3A%20al%20via%20i%20lavori%20di%20restyling https%3A%2F%2Fwww.laredazione.eu%2Fpalazzo-marciani-roccapiemonte-lavori-restyling%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/palazzo-marciani-roccapiemonte-lavori-restyling/" aria-current="page">Palazzo Marciani a Roccapiemonte: al via i lavori di restyling</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/detenzione-di-arma-clandestina-un-arresto-a-pagani/">Detenzione di arma clandestina: un arresto a Pagani</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/scuola-dellinfanzia-di-cicalesi-progetto-restyling/">Scuola dell&#8217;infanzia di Cicalesi: approvato in Giunta il nuovo progetto</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/lelettrico-supera-diesel-e-benzina-ecco-cosa-sapere-su-ricarica-e-colonnine/">L’elettrico supera diesel e benzina: ecco cosa sapere su ricarica e colonnine</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/colture-e-gelate-vuolo-id-lega-innovazione-si-ma-condivisa-e-immediata/">Colture e gelate, Vuolo (ID/Lega): Innovazione sì, ma condivisa e immediata</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2021 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>, iscrizione Trib. Nocera Inferiore n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <strong>LARED Sas</strong></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.laredazione.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-25 18:51:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s \u00e8 deprecata sin dalla versione %2$s! Usa %3$s al suo posto. Prova a scrivere del codice pi\u00f9 inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"06a11b24e5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.4' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>