<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mamma, ho perso l&#039;Albero! Storia di un finto abete che non ce l&#039;ha fatta</title>
	<meta name="description" content="Cava de&#039; Tirreni: continua la telenovela natalizia dell&#039;Albero di Natale. Mamma, ho perso l&#039;Albero! Storia di un finto abete smontato." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mamma, ho perso l&#039;Albero! Storia di un finto abete che non ce l&#039;ha fatta" />
	<meta property="og:description" content="Cava de&#039; Tirreni: continua la telenovela natalizia dell&#039;Albero di Natale. Mamma, ho perso l&#039;Albero! Storia di un finto abete smontato." />
	<meta property="og:url" content="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:published_time" content="2020-12-11T16:43:28+00:00" />
	<meta property="article:modified_time" content="2020-12-11T16:44:47+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2.jpg?v=1607704214" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Imma Tropiano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.youtube.com/c/LaredazioneEu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","description":"Notizie e informazione | Giornale online | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#primaryimage","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2.jpg?v=1607704214","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#webpage","url":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/","name":"Mamma, ho perso l'Albero! Storia di un finto abete che non ce l'ha fatta","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#primaryimage"},"datePublished":"2020-12-11T16:43:28+00:00","dateModified":"2020-12-11T16:44:47+00:00","description":"Cava de' Tirreni: continua la telenovela natalizia dell'Albero di Natale. Mamma, ho perso l'Albero! Storia di un finto abete smontato.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/"]}]},{"@type":"Article","@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#article","isPartOf":{"@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/8b8aea470bccb55e2ad6ecb886ec0072"},"headline":"Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta","datePublished":"2020-12-11T16:43:28+00:00","dateModified":"2020-12-11T16:44:47+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#primaryimage"},"keywords":"albero di natale,Cava de' Tirreni,missile,Natale,risata","articleSection":"Campania,Cava de' Tirreni,EVIDENZA,video","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/8b8aea470bccb55e2ad6ecb886ec0072","name":"Imma Tropiano","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2019/03/Imma-Tropiano_mini_mini.jpg","caption":"Imma Tropiano"},"description":"Direttore Responsabile de \"laRedazione.eu\", testata giornalistica online."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta Feed dei commenti" href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-79254006-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-79254006-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.laredazione.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.3.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.laredazione.eu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-79254006-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laredazione.eu"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-79254006-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/58426" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=58426' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.22.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ciao, vuoi ricevere le notizie de laRed in anteprima?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La Protezione Civile lancia \&quot;Io non rischio\&quot;';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'In tutte le piazze d\&#039;Italia è partita l\&#039;iniziativa ...';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Finalmente!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Da oggi potrai ricevere nostre notizie prima di tutti';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '[puoi modificare le notifiche quando vuoi]';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CERTO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No,grazie';
oneSignal_options['promptOptions']['siteName'] = 'laRedazione.eu';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, clicca qui!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7454483180406798","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/			</style>
		</head>

<body class="post-template-default single single-post postid-58426 single-format-video wp-embed-responsive herald-v_2_3_1">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>11 Dicembre 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/12/lared2020_NOEL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-51488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando, il momento di relax targato laRed</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/" title="Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-300x200.jpg?v=1607704214" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-300x200.jpg?v=1607704214 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-414x276.jpg?v=1607704214 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-470x313.jpg?v=1607704214 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-640x426.jpg?v=1607704214 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-130x86.jpg?v=1607704214 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/albero-di-natale-2-187x124.jpg?v=1607704214 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/">Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/metellia-servizi-sempre-piu-social-dal-14-dicembre-su-tik-tok/" title="Metellia Servizi sempre più social, dal 14 dicembre su Tik Tok"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-300x200.jpg?v=1607701621" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-300x200.jpg?v=1607701621 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-414x276.jpg?v=1607701621 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-470x313.jpg?v=1607701621 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-640x426.jpg?v=1607701621 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-130x86.jpg?v=1607701621 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-25.00_00_08_15.Immagine001-187x124.jpg?v=1607701621 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/metellia-servizi-sempre-piu-social-dal-14-dicembre-su-tik-tok/">Metellia Servizi sempre più social, dal 14 dicembre su Tik Tok</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/pasto-sospeso-fra-mimmo-un-piccolo-contributo-puo-fare-la-differenza/" title="Un pasto sospeso per San Francesco, Fra Mimmo: &#8220;Un piccolo contributo può fare la differenza&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-300x200.jpg?v=1607623852" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-300x200.jpg?v=1607623852 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-414x276.jpg?v=1607623852 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-470x313.jpg?v=1607623852 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-640x426.jpg?v=1607623852 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-130x86.jpg?v=1607623852 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-187x124.jpg?v=1607623852 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/pasto-sospeso-fra-mimmo-un-piccolo-contributo-puo-fare-la-differenza/">Un pasto sospeso per San Francesco, Fra Mimmo: &#8220;Un piccolo contributo può fare la differenza&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/rapina-in-tabaccheria-nocera-inferiore-arrestato/" title="Rapina in tabaccheria a Nocera Inferiore: arrestato un 25enne"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-300x200.jpg?v=1607694401" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rapina in tabaccheria" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-300x200.jpg?v=1607694401 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-414x276.jpg?v=1607694401 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-470x313.jpg?v=1607694401 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-640x426.jpg?v=1607694401 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-130x86.jpg?v=1607694401 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-187x124.jpg?v=1607694401 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/rapina-in-tabaccheria-nocera-inferiore-arrestato/">Rapina in tabaccheria a Nocera Inferiore: arrestato un 25enne</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/truffe-agli-anziani-due-uomini-arresti-domiciliari/" title="Truffe agli anziani: due uomini agli arresti domiciliari"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-300x200.jpg?v=1607683526" class="attachment-thumbnail size-thumbnail wp-post-image" alt="truffe agli anziani" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-300x200.jpg?v=1607683526 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-414x276.jpg?v=1607683526 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-470x313.jpg?v=1607683526 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-640x426.jpg?v=1607683526 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-130x86.jpg?v=1607683526 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-187x124.jpg?v=1607683526 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/truffe-agli-anziani-due-uomini-arresti-domiciliari/">Truffe agli anziani: due uomini agli arresti domiciliari</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/aree-periferiche-e-trasporti-vuolo-periferie-progettazione-europea/" title="Aree periferiche e trasporti, Vuolo: &#8220;Saranno al centro della progettazione europea&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-300x200.jpg?v=1607621835" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-300x200.jpg?v=1607621835 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-414x276.jpg?v=1607621835 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-470x313.jpg?v=1607621835 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-640x426.jpg?v=1607621835 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-130x86.jpg?v=1607621835 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-24.00_01_43_01.Immagine001-187x124.jpg?v=1607621835 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/aree-periferiche-e-trasporti-vuolo-periferie-progettazione-europea/">Aree periferiche e trasporti, Vuolo: &#8220;Saranno al centro della progettazione europea&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/de-luca-divieto-di-spostamento-nelle-seconde-case-e-controlli-per-chi-arriva/" title="Campania, De Luca: &#8220;Divieto di spostamento nelle seconde case e controlli per i rientri&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-300x200.jpg?v=1607076331" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-300x200.jpg?v=1607076331 300w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-414x276.jpg?v=1607076331 414w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-470x313.jpg?v=1607076331 470w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-640x426.jpg?v=1607076331 640w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-130x86.jpg?v=1607076331 130w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-187x124.jpg?v=1607076331 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/de-luca-divieto-di-spostamento-nelle-seconde-case-e-controlli-per-chi-arriva/">Campania, De Luca: &#8220;Divieto di spostamento nelle seconde case e controlli per i rientri&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/fiume-sarno-controlli-sequestri-sito-industriale/" title="Controlli e sequestri presso sito industriale nel bacino del fiume Sarno"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/05/Sarno-fiume-04-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/fiume-sarno-controlli-sequestri-sito-industriale/">Controlli e sequestri presso sito industriale nel bacino del fiume Sarno</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-de-tirreni-al-via-le-domande-per-i-buoni-spesa/" title="Cava de&#8217; Tirreni, al via le domande per i buoni spesa"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-de-tirreni-al-via-le-domande-per-i-buoni-spesa/">Cava de&#8217; Tirreni, al via le domande per i buoni spesa</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/riapertura-delle-scuole-codacons-campania-diffida-de-luca-e-5-sindaci/" title="Riapertura delle scuole: Codacons Campania diffida De Luca e 5 sindaci"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-300x200.jpg?v=1607100055" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-300x200.jpg?v=1607100055 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-414x276.jpg?v=1607100055 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-470x313.jpg?v=1607100055 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-130x86.jpg?v=1607100055 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/codacons-campania-187x124.jpg?v=1607100055 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/riapertura-delle-scuole-codacons-campania-diffida-de-luca-e-5-sindaci/">Riapertura delle scuole: Codacons Campania diffida De Luca e 5 sindaci</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/shopping-online-le-cose-da-sapere-per-sfuggire-alle-truffe/" title="Shopping online, le cose da sapere per sfuggire alle truffe"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-300x200.jpg?v=1607540352" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Shopping online" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-300x200.jpg?v=1607540352 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-414x276.jpg?v=1607540352 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-470x313.jpg?v=1607540352 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-640x426.jpg?v=1607540352 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-130x86.jpg?v=1607540352 130w, https://www.laredazione.eu/wp-content/uploads/2020/12/shopping-online-187x124.jpg?v=1607540352 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/shopping-online-le-cose-da-sapere-per-sfuggire-alle-truffe/">Shopping online, le cose da sapere per sfuggire alle truffe</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-de-tirreni-allerta-meteo-blocca-ancora-il-ritorno-a-scuola/" title="Cava de&#8217; Tirreni: l&#8217;allerta meteo blocca ancora il ritorno a scuola"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="scuole chiuse allerta meteo ordinanza" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-187x124.jpg 187w, https://www.laredazione.eu/wp-content/uploads/2019/11/scuole-chiuse-559x370.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-de-tirreni-allerta-meteo-blocca-ancora-il-ritorno-a-scuola/">Cava de&#8217; Tirreni: l&#8217;allerta meteo blocca ancora il ritorno a scuola</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/12/lared2020_NOEL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando, il momento di relax targato laRed</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/12/lared2020_NOEL.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando, il momento di relax targato laRed</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-58426" class="herald-single post-58426 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-video tag-albero-di-natale tag-cava-de-tirreni tag-missile tag-natale tag-risata post_format-post-format-video">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/campania/" class="herald-cat-14">Campania</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/campania/salerno/cava-de-tirreni/" class="herald-cat-15">Cava de' Tirreni</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/video/" class="herald-cat-88">video</a></span>
		<h1 class="entry-title h1">Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">41 minuti fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/imma/">Imma Tropiano</a></span></span></div></div>
	</header>			<div class="meta-media"><figure class="wp-block-embed-youtube wp-block-embed is-type-rich is-provider-handler-delloggetto-incorporato wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1320' height='743' src='https://www.youtube.com/embed/TaTtMiJAFi8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div>
</figure>
</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.laredazione.eu/wp-content/uploads/2019/03/Imma-Tropiano_mini_mini-300x200.jpg" width="80" height="53" alt="Imma Tropiano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/imma/">Imma Tropiano</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;t=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;text=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F12%2Falbero-di-natale-2.jpg%3Fv%3D1607704214&amp;description=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;title=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>LinkedIn</span></a><a href="mailto:?subject=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<h2>E&#8217; durato poco, ma lo abbiamo amato subito. E ora? Siamo in attesa che venga rimpiazzato da un degno e altrettanto eccentrico sostituto. </h2>





<p><a href="http://www.comune.cavadetirreni.sa.it/">Cava de&#8217; Tirreni</a>. Era troppo divertente per lasciarcelo sfuggire. E poi, davvero crediamo che serva un pò di spirito per affrontare le ultime settimane di questo difficile 2020. </p>



<p>Non potevamo, quindi, dire di no ai nostri giovani angioletti &#8220;redders&#8221;, Gabriele Di Giuseppe e Annamaria Fidanza quando si sono proposti come inviati sotto i portici per raccogliere i commenti dei cavesi sull&#8217;Albero di Natale che svetta (svettava) in piazza Vittorio Emanuele III. </p>



<p>Intanto attendiamo che il sindaco Vincenzo Servalli risolva con la ditta fornitrice dell&#8217;albero al quale ormai ci eravamo affezionati e attendiamo il nuovo simbolo del Natale che dalla piazza centrale del Borgo Grande illumini i nostri cuori inariditi. </p>



<p>Leggi anche: <a href="https://www.laredazione.eu/cava-de-tirreni-albero-di-natale-fa-ridere-meme/">Cava de’ Tirreni: l’Albero ha raggiunto il suo scopo, fa ridere!</a></p>



<p></p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.laredazione.eu/tag/albero-di-natale/" rel="tag">albero di natale</a> <a href="https://www.laredazione.eu/tag/cava-de-tirreni/" rel="tag">Cava de' Tirreni</a> <a href="https://www.laredazione.eu/tag/missile/" rel="tag">missile</a> <a href="https://www.laredazione.eu/tag/natale/" rel="tag">Natale</a> <a href="https://www.laredazione.eu/tag/risata/" rel="tag">risata</a>		</div>
	
				
				<div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-58419 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-nocera-inferiore tag-rapina tag-tabaccheria">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/rapina-in-tabaccheria-nocera-inferiore-arrestato/" title="Rapina in tabaccheria a Nocera Inferiore: arrestato un 25enne">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-215x120.jpg?v=1607694401" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="rapina in tabaccheria" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-215x120.jpg?v=1607694401 215w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-500x281.jpg?v=1607694401 500w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-1080x608.jpg?v=1607694401 1080w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-768x432.jpg?v=1607694401 768w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-990x556.jpg?v=1607694401 990w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-470x264.jpg?v=1607694401 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-640x360.jpg?v=1607694401 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-300x168.jpg?v=1607694401 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore-414x232.jpg?v=1607694401 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/san-mauro-nocera-inferiore.jpg?v=1607694401 1200w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/rapina-in-tabaccheria-nocera-inferiore-arrestato/">Rapina in tabaccheria a Nocera Inferiore: arrestato un 25enne</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-58416 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cava-de-tirreni category-cronaca category-evidenza tag-domiciliari tag-tribunale">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/truffe-agli-anziani-due-uomini-arresti-domiciliari/" title="Truffe agli anziani: due uomini agli arresti domiciliari">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-215x120.jpg?v=1607683526" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="truffe agli anziani" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-215x120.jpg?v=1607683526 215w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-500x281.jpg?v=1607683526 500w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-1080x608.jpg?v=1607683526 1080w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-768x432.jpg?v=1607683526 768w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-990x556.jpg?v=1607683526 990w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-470x264.jpg?v=1607683526 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-640x360.jpg?v=1607683526 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-300x168.jpg?v=1607683526 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani-414x232.jpg?v=1607683526 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/truffe-agli-anziani.jpg?v=1607683526 1200w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/truffe-agli-anziani-due-uomini-arresti-domiciliari/">Truffe agli anziani: due uomini agli arresti domiciliari</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-58391 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-video category-welfare tag-convento-san-francesco tag-fra-mimmo tag-gofundme tag-pasto-sospeso tag-san-francesco post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/pasto-sospeso-fra-mimmo-un-piccolo-contributo-puo-fare-la-differenza/" title="Un pasto sospeso per San Francesco, Fra Mimmo: &#8220;Un piccolo contributo può fare la differenza&#8221;">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-215x120.jpg?v=1607623852" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-215x120.jpg?v=1607623852 215w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-500x281.jpg?v=1607623852 500w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-1080x608.jpg?v=1607623852 1080w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-768x432.jpg?v=1607623852 768w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-1536x864.jpg?v=1607623852 1536w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-990x556.jpg?v=1607623852 990w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-1320x742.jpg?v=1607623852 1320w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-470x264.jpg?v=1607623852 470w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-640x360.jpg?v=1607623852 640w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-300x168.jpg?v=1607623852 300w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002-414x232.jpg?v=1607623852 414w, https://www.laredazione.eu/wp-content/uploads/2020/12/Sequenza-23.00_01_22_20.Immagine002.jpg?v=1607623852 1920w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/pasto-sospeso-fra-mimmo-un-piccolo-contributo-puo-fare-la-differenza/">Un pasto sospeso per San Francesco, Fra Mimmo: &#8220;Un piccolo contributo può fare la differenza&#8221;</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-58382 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza tag-natale tag-rientri tag-seconde-case tag-spostamenti">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/de-luca-divieto-di-spostamento-nelle-seconde-case-e-controlli-per-chi-arriva/" title="Campania, De Luca: &#8220;Divieto di spostamento nelle seconde case e controlli per i rientri&#8221;">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-215x120.jpg?v=1607076331" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-215x120.jpg?v=1607076331 215w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-990x556.jpg?v=1607076331 990w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-1320x742.jpg?v=1607076331 1320w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-470x264.jpg?v=1607076331 470w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-640x360.jpg?v=1607076331 640w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-300x168.jpg?v=1607076331 300w, https://www.laredazione.eu/wp-content/uploads/2020/11/treni-1-trasporti-414x232.jpg?v=1607076331 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/de-luca-divieto-di-spostamento-nelle-seconde-case-e-controlli-per-chi-arriva/">Campania, De Luca: &#8220;Divieto di spostamento nelle seconde case e controlli per i rientri&#8221;</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 Dicembre 2020</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&#038;postid=58426&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b9920d3bc1563d883ed15f90f76a92a401fe9763#parent=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/metellia-servizi-sempre-piu-social-dal-14-dicembre-su-tik-tok/" rel="prev">Metellia Servizi sempre più social, dal 14 dicembre su Tik Tok</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;t=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;text=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F12%2Falbero-di-natale-2.jpg%3Fv%3D1607704214&amp;description=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F&amp;title=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta"><span>LinkedIn</span></a><a href="mailto:?subject=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Mamma%2C%20ho%20perso%20l%E2%80%99Albero%21%20Storia%20di%20un%20finto%20abete%20che%20non%20ce%20l%E2%80%99ha%20fatta https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/mamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta/" aria-current="page">Mamma, ho perso l&#8217;Albero! Storia di un finto abete che non ce l&#8217;ha fatta</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/metellia-servizi-sempre-piu-social-dal-14-dicembre-su-tik-tok/">Metellia Servizi sempre più social, dal 14 dicembre su Tik Tok</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/rapina-in-tabaccheria-nocera-inferiore-arrestato/">Rapina in tabaccheria a Nocera Inferiore: arrestato un 25enne</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/truffe-agli-anziani-due-uomini-arresti-domiciliari/">Truffe agli anziani: due uomini agli arresti domiciliari</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/pasto-sospeso-fra-mimmo-un-piccolo-contributo-puo-fare-la-differenza/">Un pasto sospeso per San Francesco, Fra Mimmo: &#8220;Un piccolo contributo può fare la differenza&#8221;</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Ecco i partner de laRed</span></h4>			<div class="textwidget"><p><a href="https://www.adnkronos.com/"><img loading="lazy" class="alignnone wp-image-51230" src="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png" alt="" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-720x720.png 720w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-768x768.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-65x65.png 65w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED.png 800w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="http://www.radiobase.fm/radio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34236" src="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x164.png" alt="radio-base" width="140" height="77" srcset="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x168.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-215x120.png 215w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-414x232.png 414w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-559x310.png 559w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared.png 567w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.unavitaafoglietti.com/"><img loading="lazy" class="alignnone wp-image-33824" src="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png" alt="blog" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png 567w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-300x193.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-559x365.png 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.radioalfa.fm/"><img loading="lazy" class="alignnone wp-image-32643" src="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg" alt="radio-alfa" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg 567w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-300x193.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-559x365.jpg 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.facebook.com/advcity/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/AdvCity_partner1.png" alt="advcity" width="140" height="72" /></a><a href="http://www.sarnonotizie.it" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/sarnonotizie_banner_footer_def.png" alt="sarno-notizie" width="140" height="36" /></a><a href="https://www.facebook.com/GabriellaIoeleGraphicDesigner"><img loading="lazy" class="alignnone wp-image-53148" src="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png" alt="gabriella-ioele" width="149" height="124" srcset="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png 480w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-864x720.png 864w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-768x640.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-1536x1280.png 1536w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2.png 1876w" sizes="(max-width: 149px) 100vw, 149px" /></a><a href="http://www.zeroazero.net/"><img loading="lazy" class="wp-image-53680 alignnone" src="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png" alt="giuliano-pisciotta" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png 945w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-719x720.png 719w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-768x769.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-65x65.png 65w" sizes="(max-width: 140px) 100vw, 140px" /></a></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2020 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>. Trib. Nocera Inf. n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <a href="
https://www.linkedin.com/company/laredsrls" target="_blank" rel="noopener"><strong>LARED Srls</strong></a></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<div style="display:none">
	<div class="grofile-hash-map-438066353866950961251a457ef5a49e">
	</div>
	</div>
<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202050' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.2.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/12\/lared2020_NOEL.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/12\/lared2020_NOEL.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.3.1' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=58426&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9920d3bc1563d883ed15f90f76a92a401fe9763#parent=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=58426&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9920d3bc1563d883ed15f90f76a92a401fe9763#parent=https%3A%2F%2Fwww.laredazione.eu%2Fmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmamma-ho-perso-lalbero-storia-di-un-finto-abete-che-non-ce-lha-fatta";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>