    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Il viaggio nel tempo è possibile!';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il viaggio nel tempo è possibile!</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Sarai anche interessato L&#039;universo è una macchina del tempo? Il radiotelescopio ALMA, situato a 5.000 metri di altitudine nel deserto di Atacama, in Cile," />
	<link rel="canonical" href="https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il viaggio nel tempo è possibile!" />
	<meta property="og:description" content="Sarai anche interessato L&#039;universo è una macchina del tempo? Il radiotelescopio ALMA, situato a 5.000 metri di altitudine nel deserto di Atacama, in Cile," />
	<meta property="og:url" content="https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/" />
	<meta property="og:site_name" content="Laredazione.eu" />
	<meta property="article:published_time" content="2022-04-28T23:15:12+00:00" />
	<meta property="og:image" content="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Rosalba Jilani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"Laredazione.eu","url":"https://www.laredazione.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png","contentUrl":"https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png","width":367,"height":187,"caption":"Laredazione.eu"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"Laredazione.eu","description":"Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laredazione.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#primaryimage","inLanguage":"it-IT","url":"https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg","contentUrl":"https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg"},{"@type":"WebPage","@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#webpage","url":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/","name":"Il viaggio nel tempo \u00e8 possibile!","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#primaryimage"},"datePublished":"2022-04-28T23:15:12+00:00","dateModified":"2022-04-28T23:15:12+00:00","description":"Sarai anche interessato L'universo \u00e8 una macchina del tempo? Il radiotelescopio ALMA, situato a 5.000 metri di altitudine nel deserto di Atacama, in Cile,","breadcrumb":{"@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Il viaggio nel tempo \u00e8 possibile!"}]},{"@type":"Article","@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#article","isPartOf":{"@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/9dff8ad0f7567dcbe5937eb13c749566"},"headline":"Il viaggio nel tempo \u00e8 possibile!","datePublished":"2022-04-28T23:15:12+00:00","dateModified":"2022-04-28T23:15:12+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#webpage"},"wordCount":904,"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#primaryimage"},"thumbnailUrl":"https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg","articleSection":["science"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/9dff8ad0f7567dcbe5937eb13c749566","name":"Rosalba Jilani","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Rosalba Jilani"},"description":"\"Un drogato di zombi amante degli hipster. Aspirante risolutore di problemi. Appassionato di viaggi incurabile. Appassionato di social media. Introverso.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laredazione.eu &raquo; Il viaggio nel tempo è possibile! Feed dei commenti" href="https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.4' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.laredazione.eu/wp-content/themes/newsium-pro/style.css?ver=5.8.4' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/10265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.laredazione.eu/?p=10265' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fil-viaggio-nel-tempo-e-possibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fil-viaggio-nel-tempo-e-possibile%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-10265 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Aprile 29, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.laredazione.eu/" class="custom-logo-link" rel="home"><img width="367" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20367%20187'%3E%3C/svg%3E" class="custom-logo" alt="Laredazione.eu" data-lazy-srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" /><noscript><img width="367" height="187" src="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png" class="custom-logo" alt="Laredazione.eu" srcset="https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo.png 367w, https://www.laredazione.eu/wp-content/uploads/2021/10/Laredazione.eu-Logo-300x153.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.laredazione.eu/"
                                   rel="home">Laredazione.eu</a>
                            </p>
                        
                                                    <p class="site-description">Trova tutti gli ultimi articoli e guarda programmi TV, servizi e podcast relativi all&#039;Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.laredazione.eu">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.laredazione.eu/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Il viaggio nel tempo è possibile!</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-10265" class="post-10265 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.laredazione.eu/author/vihaan/">
                Rosalba Jilani            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                3 secondi ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="row">
<div class="hubbottom col-xs-12 col-md-8 col-md-offset-2">
<div class="row">
<div class="col-xs-12">
<div class="module image-module py1">
<p><i class="icon-ICON-VIDEO"/><span>Sarai anche interessato</span></p>
<p class="mt1"><span class="color-purple bold"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="15px" height="15px" class="color-purple" viewbox="0 0 493.348 493.349" style="enable-background:new 0 0 493.348 493.349;" xml:space="preserve"><g><path d="m58.606949,115.914l90.889514,-109.634c3.410272,-4.184 8.054131,-6.28 13.91367,-6.28c5.868493,0 10.509367,2.093 13.91765,6.28l90.890509,109.634c4.921416,5.905 5.771994,12.371 2.554719,19.414c-3.409277,7.044 -8.904709,10.566 -16.476348,10.566l-54.537489,0l0,182.723l90.890509,0c3.030247,0 5.397939,1.048 7.10208,3.142l45.446747,54.816c2.272188,2.854 2.649228,6.19 1.137089,9.996c-1.517113,3.433 -4.26085,5.14 -8.239169,5.14l-199.955538,0c-2.656192,0 -4.827902,-0.852 -6.533038,-2.562c-1.702151,-1.715 -2.55273,-3.901 -2.55273,-6.571l0,-246.681l-54.535499,0c-7.575618,0 -13.063092,-3.521 -16.477343,-10.566c-3.406292,-6.85 -2.551735,-13.322 2.564668,-19.417z"/></g></svg><br />
                [EN VIDÉO]    L&#8217;universo è una macchina del tempo?</span>                 <span class="bold">Il radiotelescopio ALMA, situato a 5.000 metri di altitudine nel deserto di Atacama, in Cile, spia segnali radio provenienti da luoghi molto distanti, emessi miliardi di anni fa dalle prime galassie del giovane universo.  Perché distogliere lo sguardo è guardare indietro&#8230;</span>                             </p>
</div>
</div>
</div>
</div>
</div>
<p class="zeta py0p5">Se <a target="_blank" href="https://www.futura-sciences.com/sciences/actualites/physique-terminator-4-conscience-artificielle-voyage-temps-19448/" title="Terminator 4, la conscience artificielle et le voyage dans le temps..." rel="noopener"><span class="link-wrapper">viaggio nel tempo</span></a>.  Ammetti che ti fa anche sognare un po&#8217;.  Un&#8217;opportunità per correggere un errore commesso in passato.  O per dare uno sguardo al futuro.  La fantascienza si è sempre divertita.  Ma cosa ne dice la scienza?  Questo è ciò che Barak Shoshani ci propone oggi di capire, a <a target="_blank" href="https://scipost.org/10.21468/SciPostPhysLectNotes.10" title="Lectures on faster-than-light travel and time travel" rel="noopener"><span class="link-wrapper">fisico della Brock University</span></a>    (Canada).</p>
<p class="zeta py0p5">Ricordiamo anzitutto che è la sua teoria generale della relatività <span class="link-wrapper">fisico</span> Alberto tedesco <span class="link-wrapper">Einstein</span> (1879-1955) che ha definito, ormai da più di 100 anni, i legami che uniscono lo spazio e il tempo.  In tal modo, ci presenta una complessa spiegazione del principio di causalità.  Si è scoperto che era autorizzata a scrivere <span class="link-wrapper">Equazioni</span> che descrivono il viaggio nel tempo in modo coerente. <em>&#8220;Ma le equazioni non hanno significato se non corrispondono a nulla nella realtà.&#8221;</em>conferma Barak Shoshani, in <em><a target="_blank" href="https://theconversation.com/time-travel-could-be-possible-but-only-with-parallel-timelines-178776" title="Time travel could be possible, but only with parallel timelines" rel="noopener"><span class="link-wrapper">Conversazione</span></a></em>.</p>
<p class="zeta py0p5">che dicendo?  Bene, per prima cosa, notiamo che per costruire una macchina del tempo le equazioni farebbero usare ai fisici roba di energia negativa.  Tuttavia, non c&#8217;è energia negativa ad ogni angolo di strada.  Allo stato attuale delle nostre conoscenze, si trova raramente <span class="link-wrapper">Meccanica quantistica</span> Il che ci dà la speranza di poterlo, in teoria comunque, produrlo in quantità molto piccole e per tempi brevissimi.  Ma Barak Shoshani vuole essere un ottimista: <em>“Questo problema potrebbe essere semplicemente una limitazione della nostra tecnologia attuale o della nostra comprensione <a target="_blank" href="https://www.futura-sciences.com/sciences/questions-reponses/matiere-mecanique-quantique-sert-elle-1604/" title="Mécanique quantique : à quoi sert-elle ?" rel="noopener"><span class="link-wrapper">Meccanica quantistica</span></a>.  »</em></p>
<h2 class="subheading gamma pb1 pt3">Difficoltà da superare per tornare indietro nel tempo</h2>
<p class="zeta py0p5">Quindi spazziamo il problema della materia con l&#8217;energia negativa.  Tuttavia, c&#8217;è ancora un altro grande ostacolo.  Di cui tutti abbiamo sentito parlare prima.  Questo è il paradosso della coesione.  Il fisico fa un esempio lampante.  Immagina di usare la macchina del tempo che ha appena realizzato per tornare indietro nel tempo di cinque minuti.  Lì distrugge la macchina.  Tuttavia, la macchina distruttiva non deve permettergli di usarla dopo cinque minuti per tornare cinque minuti prima e distruggerla.  Se è quando lo è, significa che la macchina del tempo non è stata distrutta.  Può usarlo per tornare indietro nel tempo e distruggerlo.  In altre parole, questa è una macchina del tempo che viene distrutta se e solo se&#8230; non viene distrutta.  Meraviglioso!  Vedi la contraddizione?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/coronavirus-en-belgio-les-chiffres-de-la-pandemie-baissent-toujours-mais-plus-lentement/" target="_blank" rel="dofollow" class="u6318fed367f57d90bb573ef6331df865"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6318fed367f57d90bb573ef6331df865 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6318fed367f57d90bb573ef6331df865:active, .u6318fed367f57d90bb573ef6331df865:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6318fed367f57d90bb573ef6331df865 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6318fed367f57d90bb573ef6331df865 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6318fed367f57d90bb573ef6331df865 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6318fed367f57d90bb573ef6331df865:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Coronavirus en Belgio: les chiffres de la pandémie baissent toujours mais plus lentement</span></div></a></div><p class="zeta py0p5">Il <a target="_blank" href="https://www.futura-sciences.com/sciences/questions-reponses/formation-diplomante-formations-big-data-ce-nest-plus-science-fiction-12518/" title="Formations big data : ce n’est plus de la science-fiction !" rel="noopener"><span class="link-wrapper">Fantascienza</span></a>    Affronta la questione consigliando ai viaggiatori del tempo di evitare di interferire con il passato.  o per incontrarsi.  Problema risolto.  Tranne dentro <span class="link-wrapper">fisico</span>, la contraddizione corrisponde ad un concetto puramente teorico.  Capisci che entra <span class="link-wrapper">leggero</span> Una contraddizione nella teoria stessa.  E l&#8217;inferno!  È così che il viaggio nel tempo diventa semplicemente impossibile per lui <span class="link-wrapper">occhi</span> Scienza.</p>
<p class="zeta py0p5">Davvero impossibile?  Non necessariamente, secondo alcuni ricercatori.  Tra questi c&#8217;è il fisico teorico russo Igor Dmitrievich Novikov.  La sua congettura di autocoerenza è progettata per risolvere i paradossi del viaggio nel tempo.  Semplicemente impedendo ai viaggiatori del tempo di&#8230; alterare il passato.  Davvero proibito.  Con le leggi della fisica che in qualche modo cospirano per impedire a Barak Shoshani di distruggere la sua macchina del tempo cinque minuti prima che vi entri.  Ma allora, cosa c&#8217;è di buono?  Non è il punto di tornare al passato proprio per poterlo cambiare?</p>
<div data-oembed-url="https://twitter.com/BrockUniversity/status/1468630959826341904">
<blockquote class="twitter-tweet" data-dnt="true">
<p lang="en" dir="ltr"><a target="_blank" href="https://twitter.com/hashtag/PretendToBeATimeTravelerDay?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener">#PretendToBeATimeTravelerDay</a> Potrebbe essere un ricordo del passato, grazie <a target="_blank" href="https://twitter.com/hashtag/BrockU?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener">#BrockU</a> Professor Barak Shoshani.<a target="_blank" href="https://twitter.com/BarakShoshany?ref_src=twsrc%5Etfw" rel="noopener">Incorpora il tweet</a> È un fisico dei viaggi nel tempo la cui ricerca si concentra sulla natura del tempo + causalità nella relatività generale e nella meccanica quantistica.</p>
<p>Quando viaggerai nel tempo?</p>
<p>Università Brock <a target="_blank" href="https://twitter.com/BrockUniversity/status/1468630959826341904?ref_src=twsrc%5Etfw" rel="noopener">8 dicembre 2021</a></p></blockquote>
</div>
<h2 class="subheading gamma pb1 pt3">Porre fine ai paradossi dell&#8217;interconnessione nel viaggio nel tempo</h2>
<p class="zeta py0p5">Inoltre, il lavoro di Barak Shoshani mostra che le congetture sull&#8217;autocoerenza non consentono di eliminare tutti i paradossi del viaggio nel tempo.  E questo torna al punto di partenza?  Con il viaggio nel tempo che diventa impossibile?  Beh, non proprio, come ci dice il fisico.</p>
<p class="zeta py0p5">La soluzione definitiva sarebbe quella di creare più storie.  o orari paralleli.  cosa significa ?  Molto semplicemente, quando un viaggiatore nel tempo si spegne dai suoi dispositivi, entra in una linea temporale separata dalla sua linea temporale originale.  In questa nuova linea temporale, è libero da tutto.  Compreso la distruzione della sua stessa macchina del tempo.  E cioè, senza alcuna influenza su ciò che accadrà, a breve, nella linea temporale da cui proviene.  Questa è la fine delle ironie.  Una scienza in linea con la fantascienza che già amava le cronologie parallele.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.laredazione.eu/sante-torrent-et-jb-chemicals-en-course-finale-pour-acquerir-curatio-healthcare/" target="_blank" rel="dofollow" class="ub0d39756bff0a7e62f2131dd24fa991b"><!-- INLINE RELATED POSTS 2/3 //--><style> .ub0d39756bff0a7e62f2131dd24fa991b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub0d39756bff0a7e62f2131dd24fa991b:active, .ub0d39756bff0a7e62f2131dd24fa991b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub0d39756bff0a7e62f2131dd24fa991b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub0d39756bff0a7e62f2131dd24fa991b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub0d39756bff0a7e62f2131dd24fa991b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub0d39756bff0a7e62f2131dd24fa991b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Santé : Torrent Et JB Chemicals En Course Finale Pour Acquérir Curatio Healthcare</span></div></a></div><section class="col-xs-12 col-md-6">
<section class="module highlight highlight-incontent highlight-quote-module">
<div class="p2">
<div class="row">
<div class="highlighted-container quote-content text-center gamma bold color-black text-italic"><i class="coloured-quote color-purple mtn2 alpha">&#8220;</i></p>
<p>Sono sempre più convinti che il viaggio nel tempo possa essere possibile</p>
</div>
</div>
</div>
</section>
</section>
<p class="zeta py0p5"><em>&#8220;Ho lavorato sui paradossi dei viaggi nel tempo negli ultimi tre anni e sono diventato sempre più convinto che il viaggio nel tempo potrebbe essere possibile.</em>Confié Barak Shoshany. <em>Ma solo se i file <span class="link-wrapper">essendo</span> Può consentire a più storie di coesistere.  »</em> Il che ovviamente solleva una nuova domanda: il nostro universo può accettare scale temporali parallele?</p>
<p class="zeta py0p5">La meccanica quantistica sembra propendere per il sì.  Concepito dalla teoria dei molti mondi immaginata dal matematico americano Hugh Everett (1930-1982).  La storia può essere divisa.  permettere <a target="_blank" href="https://www.futura-sciences.com/sciences/actualites/mecanique-quantique-interview-paradoxe-chat-schrodinger-91180/" title="Interview : le paradoxe du chat de Schrödinger" rel="noopener"><span class="link-wrapper">Chat di Schrödinger</span></a>    Essere vivi in ​​una nuova storia e morti nell&#8217;altra.</p>
<p class="zeta py0p5">Il team di Barak Shoshani sta attualmente lavorando alla creazione di una teoria concreta del viaggio nel tempo con storie multiple coerenti con la relatività generale di Albert Einstein.  La teoria non è ancora stata in grado di dimostrare che il viaggio nel tempo è possibile, ma almeno non è impossibile a causa dei paradossi di coerenza.</p>
<div class="mt1 mb1">
<section class="module-toretain module-propal-nl module-propal-nl-bottom border-color-purple bg-off-gray">
<p><span class="icon-Envelope"/><span class="txt">Interessato a quello che hai appena letto?</span></p>
</section>
</div>
<section class="module connexelinks mt1 bg-gray-gallery collapsable" data-collapsable="" data-hidemobile="true"/>
<section class="module connexelinks mt1 bg-gray-gallery collapsable" data-collapsable="" data-hidemobile="true"/></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="39ed331f7b799ab3ecb21a4219a54eda" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg"><noscript><img src="https://www.laredazione.eu/wp-content/uploads/2022/04/45-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.laredazione.eu/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Rosalba Jilani</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Un drogato di zombi amante degli hipster. Aspirante risolutore di problemi. Appassionato di viaggi incurabile. Appassionato di social media. Introverso.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laredazione.eu/bollettino-meteorologico-perche-il-rischio-siccita-di-questanno-in-francia-e-sempre-piu-importante/" rel="prev"><span class="em-post-navigation">Previous</span> Bollettino meteorologico.  Perché il rischio siccità di quest&#8217;anno in Francia è sempre più importante</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-viaggio-nel-tempo-e-possibile/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.laredazione.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='10265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a756deb79a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="229"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://media.ouest-france.fr/v1/pictures/MjAyMjA0MDg4OGRhZGQxNGRkMWE3NjY5ZTEwYzM4ZDNhOTMwYWY?width=1260&#038;height=708&#038;focuspoint=45,57&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=1ed263dfb0f1630d9d0e6bc93ebf9f5b730c674130607fe10dd96de277e34239">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.ouest-france.fr/v1/pictures/MjAyMjA0MDg4OGRhZGQxNGRkMWE3NjY5ZTEwYzM4ZDNhOTMwYWY?width=1260&#038;height=708&#038;focuspoint=45,57&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=1ed263dfb0f1630d9d0e6bc93ebf9f5b730c674130607fe10dd96de277e34239"><noscript><img fifu-featured="1" src="https://media.ouest-france.fr/v1/pictures/MjAyMjA0MDg4OGRhZGQxNGRkMWE3NjY5ZTEwYzM4ZDNhOTMwYWY?width=1260&#038;height=708&#038;focuspoint=45,57&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=1ed263dfb0f1630d9d0e6bc93ebf9f5b730c674130607fe10dd96de277e34239"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/bollettino-meteorologico-perche-il-rischio-siccita-di-questanno-in-francia-e-sempre-piu-importante/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/bollettino-meteorologico-perche-il-rischio-siccita-di-questanno-in-francia-e-sempre-piu-importante/">Bollettino meteorologico.  Perché il rischio siccità di quest&#8217;anno in Francia è sempre più importante</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://media.ouest-france.fr/v1/pictures/MjAyMjA0N2MzZjM1NGQ0NTNjN2MzNDEzY2IyNjBmYzVmOWMyYzk?width=1260&#038;height=708&#038;focuspoint=50,25&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=b0337ddd736b94230454b6c0b87cf733376dd6037be9c4be00cbaec13b22d6a6">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media.ouest-france.fr/v1/pictures/MjAyMjA0N2MzZjM1NGQ0NTNjN2MzNDEzY2IyNjBmYzVmOWMyYzk?width=1260&#038;height=708&#038;focuspoint=50,25&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=b0337ddd736b94230454b6c0b87cf733376dd6037be9c4be00cbaec13b22d6a6"><noscript><img fifu-featured="1" src="https://media.ouest-france.fr/v1/pictures/MjAyMjA0N2MzZjM1NGQ0NTNjN2MzNDEzY2IyNjBmYzVmOWMyYzk?width=1260&#038;height=708&#038;focuspoint=50,25&#038;cropresize=1&#038;client_id=bpeditorial&#038;sign=b0337ddd736b94230454b6c0b87cf733376dd6037be9c4be00cbaec13b22d6a6"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/salute-questi-giovani-chiedono-una-migliore-inclusione-dei-disabili-nel-loro-movimento/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/salute-questi-giovani-chiedono-una-migliore-inclusione-dei-disabili-nel-loro-movimento/">Salute.  Questi giovani chiedono una migliore inclusione dei disabili nel loro movimento</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.futura-sciences.com/buildsv6/images/wide1920/3/1/b/31bea61e20_132932_europe-pics-glace.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/3/1/b/31bea61e20_132932_europe-pics-glace.jpg"><noscript><img fifu-featured="1" src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/3/1/b/31bea61e20_132932_europe-pics-glace.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.laredazione.eu/una-luna-ghiacciata-in-europa-ha-caratteristiche-simili-alla-groenlandia/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.laredazione.eu/una-luna-ghiacciata-in-europa-ha-caratteristiche-simili-alla-groenlandia/">Una luna ghiacciata in Europa ha caratteristiche simili alla Groenlandia</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.laredazione.eu">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.laredazione.eu/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.laredazione.eu/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.laredazione.eu/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.laredazione.eu/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.laredazione.eu/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.laredazione.eu/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.laredazione.eu/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.laredazione.eu/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg"><noscript><img fifu-featured="1" src="https://cdn.futura-sciences.com/buildsv6/images/wide1920/6/2/6/626ebc68df_50188866_voyage-temps-science.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/il-viaggio-nel-tempo-e-possibile/">Il viaggio nel tempo è possibile!</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/vihaan/">
                            Rosalba Jilani                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://t1.ldh.be/LwigXIyDhpESJ4EU18TF7Rpl5GM=/0x430:2560x1710/1280x640/626ac53ad8ad586ca0954646.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://t1.ldh.be/LwigXIyDhpESJ4EU18TF7Rpl5GM=/0x430:2560x1710/1280x640/626ac53ad8ad586ca0954646.jpg"><noscript><img fifu-featured="1" src="https://t1.ldh.be/LwigXIyDhpESJ4EU18TF7Rpl5GM=/0x430:2560x1710/1280x640/626ac53ad8ad586ca0954646.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/thunder-bombing-il-leone-che-viene-punito-giochera-gli-argini-invece-del-titolo/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/thunder-bombing-il-leone-che-viene-punito-giochera-gli-argini-invece-del-titolo/">Thunder Bombing: Il Leone, che viene punito, giocherà gli argini invece del titolo!</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/reyansh/">
                            Michela Chiellini                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/04/28/node_439082/29059242/public/2022/04/28/B9730749020Z.1_20220428224513_000+GRSKD3GGM.1-0.jpg?itok=rylbLJUM1651178732">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/04/28/node_439082/29059242/public/2022/04/28/B9730749020Z.1_20220428224513_000+GRSKD3GGM.1-0.jpg?itok=rylbLJUM1651178732"><noscript><img fifu-featured="1" src="https://www.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/04/28/node_439082/29059242/public/2022/04/28/B9730749020Z.1_20220428224513_000+GRSKD3GGM.1-0.jpg?itok=rylbLJUM1651178732"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/un-fenomeno-straordinario-visibile-nel-cielo-questo-fine-settimana/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/un-fenomeno-straordinario-visibile-nel-cielo-questo-fine-settimana/">Un fenomeno straordinario visibile nel cielo questo fine settimana</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/frosty-dirac/">
                            Elario Fiorentino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://t3.ldh.be/vhAAZmMCkY9x1YM3qv_If1GccQk=/0x0:2000x1000/1280x640/626adc5ed8ad586ca095ff22.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://t3.ldh.be/vhAAZmMCkY9x1YM3qv_If1GccQk=/0x0:2000x1000/1280x640/626adc5ed8ad586ca095ff22.jpg"><noscript><img fifu-featured="1" src="https://t3.ldh.be/vhAAZmMCkY9x1YM3qv_If1GccQk=/0x0:2000x1000/1280x640/626adc5ed8ad586ca095ff22.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.laredazione.eu/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.laredazione.eu/lucraina-svela-i-volti-di-10-macellai-russi-sospettati-del-massacro-di-bucha-la-giustizia-per-i-criminali-di-guerra-e-inevitabile/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.laredazione.eu/lucraina-svela-i-volti-di-10-macellai-russi-sospettati-del-massacro-di-bucha-la-giustizia-per-i-criminali-di-guerra-e-inevitabile/">L&#8217;Ucraina svela i volti di 10 &#8216;macellai russi&#8217; sospettati del massacro di Bucha: &#8216;La giustizia per i criminali di guerra è inevitabile&#8217;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.laredazione.eu/author/aarav/">
                            Francesco Consoli                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".39ed331f7b799ab3ecb21a4219a54eda").click(function() {
jQuery.post(
"https://www.laredazione.eu/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "1acaf24aee",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"3a28c5ca9c","ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.laredazione.eu\/wp-json\/","fifu_nonce":"66aef6e863"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.laredazione.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.laredazione.eu/wp-content/cache/min/1/908b7264bdd1a1f6ca457213e6b3ce39.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651187715 -->