<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid19 in Campania, Vuolo contro De Luca: &quot;Governatore più ridicolo della chiusura delle discoteche&quot;</title>
	<meta name="description" content="56 positivi in Campania, 18 dall’estero. De Luca: «A breve controlli a Capodichino». Vuolo: «De Luca più ridicolo della chiusura discoteche»." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid19 in Campania, Vuolo contro De Luca: &quot;Governatore più ridicolo della chiusura delle discoteche&quot;" />
	<meta property="og:description" content="56 positivi in Campania, 18 dall’estero. De Luca: «A breve controlli a Capodichino». Vuolo: «De Luca più ridicolo della chiusura discoteche»." />
	<meta property="og:url" content="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:published_time" content="2020-08-20T11:31:29+00:00" />
	<meta property="article:modified_time" content="2020-08-20T11:31:38+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli.png" />
	<meta property="og:image:width" content="1144" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.youtube.com/c/LaredazioneEu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","description":"Notizie e informazione | Giornale online | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#primaryimage","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli.png","width":1144,"height":630},{"@type":"WebPage","@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#webpage","url":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/","name":"Covid19 in Campania, Vuolo contro De Luca: \"Governatore pi\u00f9 ridicolo della chiusura delle discoteche\"","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#primaryimage"},"datePublished":"2020-08-20T11:31:29+00:00","dateModified":"2020-08-20T11:31:38+00:00","description":"56 positivi in Campania, 18 dall\u2019estero. De Luca: \u00abA breve controlli a Capodichino\u00bb. Vuolo: \u00abDe Luca pi\u00f9 ridicolo della chiusura discoteche\u00bb.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/"]}]},{"@type":"Article","@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#article","isPartOf":{"@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/d452dffce7b4e9340d58b267e1b0e7eb"},"headline":"Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore pi\u00f9 ridicolo della chiusura delle discoteche&#8221;","datePublished":"2020-08-20T11:31:29+00:00","dateModified":"2020-08-20T11:31:38+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#primaryimage"},"keywords":"Campania","articleSection":"Attualit\u00e0,Campania,Politica,Salute","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/d452dffce7b4e9340d58b267e1b0e7eb","name":"Marco Verbato","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6b83ffbe0e66967395c31b404d79fa69?s=96&r=g","caption":"Marco Verbato"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore più ridicolo della chiusura delle discoteche&#8221; Feed dei commenti" href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/55431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://wp.me/p7Copy-eq3' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.14" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.14.0" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ciao, vuoi ricevere le notizie de laRed in anteprima?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La Protezione Civile lancia \&quot;Io non rischio\&quot;';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'In tutte le piazze d\&#039;Italia è partita l\&#039;iniziativa ...';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Finalmente!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Da oggi potrai ricevere nostre notizie prima di tutti';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '[puoi modificare le notifiche quando vuoi]';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CERTO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No,grazie';
oneSignal_options['promptOptions']['siteName'] = 'laRedazione.eu';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, clicca qui!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WP9S8RZ' );
		</script>
		<!-- End Google Tag Manager -->
		<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/			</style>
		</head>

<body class="post-template-default single single-post postid-55431 single-format-standard wp-embed-responsive herald-v_2_3">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>20 Agosto 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-51488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/" title="Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore più ridicolo della chiusura delle discoteche&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-300x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-300x200.png 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-414x276.png 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-470x313.png 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-640x426.png 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-130x86.png 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/">Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore più ridicolo della chiusura delle discoteche&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/sosta-selvaggia-dei-tir-nocera-superiore-controlli-sanzioni/" title="Sosta selvaggia dei tir: a Nocera Superiore si intensificano controlli e sanzioni"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sosta selvaggia dei tir" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/sosta-selvaggia-tir-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/sosta-selvaggia-dei-tir-nocera-superiore-controlli-sanzioni/">Sosta selvaggia dei tir: a Nocera Superiore si intensificano controlli e sanzioni</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuola-s-giuseppe-al-pozzo-a-rischio-chiusura-confermata-soppressione-di-una-classe/" title="Scuola S. Giuseppe al Pozzo a rischio chiusura. Confermata soppressione di una classe"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/scuola-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuola-s-giuseppe-al-pozzo-a-rischio-chiusura-confermata-soppressione-di-una-classe/">Scuola S. Giuseppe al Pozzo a rischio chiusura. Confermata soppressione di una classe</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid19-cava-de-tirreni-contagio-cinque-coronarivus/" title="Coronavirus a Cava de’ Tirreni, ora sono 5 i positivi"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid19-cava-de-tirreni-contagio-cinque-coronarivus/">Coronavirus a Cava de’ Tirreni, ora sono 5 i positivi</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/piante-di-canapa-indiana-denunciato-nocera-inferiore/" title="Piante di canapa indiana coltivate: denunciato un uomo di Nocera Inferiore"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="piante di canapa indiana" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/canapa-indiana-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/piante-di-canapa-indiana-denunciato-nocera-inferiore/">Piante di canapa indiana coltivate: denunciato un uomo di Nocera Inferiore</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuola-e-mascherine-vuolo-troppo-caos-aiutiamo-aziende-italiane/" title="Scuola e mascherine: Vuolo (Lega): “Troppo caos, diamo una mano alle aziende italiane”"><img width="150" height="150" src="https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="17 maggio" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-150x150.jpg 150w, https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuola-e-mascherine-vuolo-troppo-caos-aiutiamo-aziende-italiane/">Scuola e mascherine: Vuolo (Lega): “Troppo caos, diamo una mano alle aziende italiane”</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/discoteche-chiuse-in-tutta-italia-la-decisione-del-governo/" title="Discoteche chiuse in tutta Italia. Mascherine dalle 18 alle 6 nei luoghi pubblici"><img width="282" height="179" src="https://www.laredazione.eu/wp-content/uploads/2020/08/discoteca.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/discoteche-chiuse-in-tutta-italia-la-decisione-del-governo/">Discoteche chiuse in tutta Italia. Mascherine dalle 18 alle 6 nei luoghi pubblici</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-46-i-positivi-in-campania-nelle-ultime-24-ore/" title="Coronavirus, 46 i positivi in Campania nelle ultime 24 ore"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-46-i-positivi-in-campania-nelle-ultime-24-ore/">Coronavirus, 46 i positivi in Campania nelle ultime 24 ore</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/vacanze-italiane-estate-animali/" title="Gli animali partono in vacanza con gli italiani"><img width="200" height="200" src="https://www.laredazione.eu/wp-content/uploads/2016/10/cane-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cane e il sonno" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2016/10/cane-200x200.jpg 200w, https://www.laredazione.eu/wp-content/uploads/2016/10/cane-65x65.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/vacanze-italiane-estate-animali/">Gli animali partono in vacanza con gli italiani</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid-a-roccapiemonte-asl-secondo-caso-positivita/" title="Covid a Roccapiemonte: l&#8217;Asl accerta un secondo caso di positività"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid a Roccapiemonte" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/covid-roccapiemonte-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid-a-roccapiemonte-asl-secondo-caso-positivita/">Covid a Roccapiemonte: l&#8217;Asl accerta un secondo caso di positività</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/ritrovato-85enne-di-nocera-inferiore-tangenziale-salerno/" title="Ritrovato 85enne di Nocera Inferiore: vagava sulla tangenziale di Salerno"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ritrovato 85enne di Nocera Inferiore" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/tangenziale-salerno-fratte-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/ritrovato-85enne-di-nocera-inferiore-tangenziale-salerno/">Ritrovato 85enne di Nocera Inferiore: vagava sulla tangenziale di Salerno</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/ostello-della-gioventu-accordo-superamento-del-contenzioso/" title="Cava. Ostello della Gioventù: accordo per il superamento del contenzioso da 2 mln di euro"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/08/cava-de-tirreni-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/ostello-della-gioventu-accordo-superamento-del-contenzioso/">Cava. Ostello della Gioventù: accordo per il superamento del contenzioso da 2 mln di euro</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-55431" class="herald-single post-55431 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-campania category-politica category-salute tag-campania">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/attualita/" class="herald-cat-1">Attualità</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/campania/" class="herald-cat-14">Campania</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/politica/" class="herald-cat-13">Politica</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/attualita/salute/" class="herald-cat-7307">Salute</a></span>
		<h1 class="entry-title h1">Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore più ridicolo della chiusura delle discoteche&#8221;</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/antonio/">Marco Verbato</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-990x556.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-990x556.png 990w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-470x264.png 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-640x360.png 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-215x120.png 215w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-300x168.png 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/aeroporto-capodichino-napoli-414x232.png 414w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://secure.gravatar.com/avatar/6b83ffbe0e66967395c31b404d79fa69?s=80&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/antonio/">Marco Verbato</a>

								
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;t=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;text=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F08%2Faeroporto-capodichino-napoli.png&amp;description=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;title=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>LinkedIn</span></a><a href="mailto:?subject=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<p><strong>Cinquantasei positivi in Campania, 18 arrivano dall’estero. De Luca: «A breve controlli a Capodichino». Vuolo: «De Luca più ridicolo della chiusura delle discoteche».</strong></p>



<p>«Ho trovato ridicolo affermare che nell’unico aeroporto internazionale della Campania “a breve partirà l&#8217;effettuazione dei tamponi”. Siamo poi alla follia se prendiamo come riferimento che su 56 tamponi positivi del 19 agosto: 18 sono di persone provenienti dall&#8217;estero. De Luca, quanto ancora dobbiamo aspettare? Dire “a breve” è decisamente più ridicolo della scelta di chiudere le discoteche è evidenzia un pericoloso ritardo organizzativo». <a href="https://www.luciavuolo.eu/2020/08/19/covid19-estero-tamponi-de-luca-controlli-a-breve-capodichino-vuolo-ridicolo/" target="_blank" rel="noreferrer noopener">Questo il primo commento di Lucia Vuolo</a>, europarlamentare nel leggere le dichiarazioni del Governatore Vincenzo De Luca.</p>



<p>«Dov&#8217;è la solerzia sanitaria con cui ha ordinato gli ospedali modulari come quello, attualmente vuoto, del &#8220;San Giovanni di Dio e Ruggi d&#8217;Aragona&#8221; di Salerno? &#8211; continua la Vuolo -. Mancano i medici? Lo abbiamo capito anche a seguito del depotenziamento della Guardia medica di Cava de&#8217; Tirreni con il trasferimento dei medici in Costa d’Amalfi. Continuo a vedere errori su errori frutto di decisioni prese al momento e senza alcuna lucidità. Sono preoccupata, questa superficialità sta mettendo seriamente a rischio la nostra Campania».</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.laredazione.eu/tag/campania/" rel="tag">Campania</a>		</div>
	
				
				<div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-55413 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-campania category-cava-de-tirreni category-cronaca category-evidenza category-salerno category-salute tag-cava-de-tirreni-5 tag-covid19">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/covid19-cava-de-tirreni-contagio-cinque-coronarivus/" title="Coronavirus a Cava de’ Tirreni, ora sono 5 i positivi">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/04/occhi-covid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/covid19-cava-de-tirreni-contagio-cinque-coronarivus/">Coronavirus a Cava de’ Tirreni, ora sono 5 i positivi</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Agosto 2020</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-55392 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-scuola tag-domenico-arcuri tag-lega tag-lucia-vuolo tag-scuola">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/scuola-e-mascherine-vuolo-troppo-caos-aiutiamo-aziende-italiane/" title="Scuola e mascherine: Vuolo (Lega): “Troppo caos, diamo una mano alle aziende italiane”">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="17 maggio" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2016/09/scuola-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/scuola-e-mascherine-vuolo-troppo-caos-aiutiamo-aziende-italiane/">Scuola e mascherine: Vuolo (Lega): “Troppo caos, diamo una mano alle aziende italiane”</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 Agosto 2020</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-55380 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-evidenza category-salute tag-ballo tag-discoteca">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/discoteche-chiuse-in-tutta-italia-la-decisione-del-governo/" title="Discoteche chiuse in tutta Italia. Mascherine dalle 18 alle 6 nei luoghi pubblici">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/08/discoteca-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/discoteche-chiuse-in-tutta-italia-la-decisione-del-governo/">Discoteche chiuse in tutta Italia. Mascherine dalle 18 alle 6 nei luoghi pubblici</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Agosto 2020</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-55376 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-cronaca category-evidenza category-salute tag-contagi tag-coronavirus">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/coronavirus-46-i-positivi-in-campania-nelle-ultime-24-ore/" title="Coronavirus, 46 i positivi in Campania nelle ultime 24 ore">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/08/dati-covid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/coronavirus-46-i-positivi-in-campania-nelle-ultime-24-ore/">Coronavirus, 46 i positivi in Campania nelle ultime 24 ore</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Agosto 2020</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&#038;postid=55431&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=75072d1112649c65ec5c056fcb7b5990ae0755ce#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/scuola-s-giuseppe-al-pozzo-a-rischio-chiusura-confermata-soppressione-di-una-classe/" rel="prev">Scuola S. Giuseppe al Pozzo a rischio chiusura. Confermata soppressione di una classe</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;t=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;text=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F08%2Faeroporto-capodichino-napoli.png&amp;description=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F&amp;title=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D"><span>LinkedIn</span></a><a href="mailto:?subject=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Covid19%20in%20Campania%2C%20Vuolo%20contro%20De%20Luca%3A%20%E2%80%9CGovernatore%20pi%C3%B9%20ridicolo%20della%20chiusura%20delle%20discoteche%E2%80%9D https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.neuromed.it/5x1000/"><img loading="lazy" class="alignnone size-full wp-image-55168" src="https://www.laredazione.eu/wp-content/uploads/2020/08/EA16B5C0-8F25-46B5-91CF-A26F53FE93FA.jpeg" alt="" width="300" height="300" /></a></p>
</div>
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/covid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo/" aria-current="page">Covid19 in Campania, Vuolo contro De Luca: &#8220;Governatore più ridicolo della chiusura delle discoteche&#8221;</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/sosta-selvaggia-dei-tir-nocera-superiore-controlli-sanzioni/">Sosta selvaggia dei tir: a Nocera Superiore si intensificano controlli e sanzioni</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/scuola-s-giuseppe-al-pozzo-a-rischio-chiusura-confermata-soppressione-di-una-classe/">Scuola S. Giuseppe al Pozzo a rischio chiusura. Confermata soppressione di una classe</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/covid19-cava-de-tirreni-contagio-cinque-coronarivus/">Coronavirus a Cava de’ Tirreni, ora sono 5 i positivi</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/piante-di-canapa-indiana-denunciato-nocera-inferiore/">Piante di canapa indiana coltivate: denunciato un uomo di Nocera Inferiore</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Ecco i partner de laRed</span></h4>			<div class="textwidget"><p><a href="https://www.adnkronos.com/"><img loading="lazy" class="alignnone wp-image-51230" src="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png" alt="" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-720x720.png 720w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-768x768.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-65x65.png 65w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED.png 800w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="http://www.radiobase.fm/radio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34236" src="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x164.png" alt="radio-base" width="140" height="77" srcset="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x168.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-215x120.png 215w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-414x232.png 414w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-559x310.png 559w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared.png 567w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.unavitaafoglietti.com/"><img loading="lazy" class="alignnone wp-image-33824" src="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png" alt="blog" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png 567w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-300x193.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-559x365.png 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.radioalfa.fm/"><img loading="lazy" class="alignnone wp-image-32643" src="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg" alt="radio-alfa" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg 567w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-300x193.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-559x365.jpg 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.facebook.com/advcity/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/AdvCity_partner1.png" alt="advcity" width="140" height="72" /></a><a href="http://www.sarnonotizie.it" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/sarnonotizie_banner_footer_def.png" alt="sarno-notizie" width="140" height="36" /></a><a href="https://www.facebook.com/GabriellaIoeleGraphicDesigner"><img loading="lazy" class="alignnone wp-image-53148" src="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png" alt="gabriella-ioele" width="149" height="124" srcset="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png 480w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-864x720.png 864w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-768x640.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-1536x1280.png 1536w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2.png 1876w" sizes="(max-width: 149px) 100vw, 149px" /></a><a href="http://www.zeroazero.net/"><img loading="lazy" class="wp-image-53680 alignnone" src="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png" alt="giuliano-pisciotta" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png 945w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-719x720.png 719w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-768x769.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-65x65.png 65w" sizes="(max-width: 140px) 100vw, 140px" /></a></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2020 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>. Trib. Nocera Inf. n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <a href="
https://www.linkedin.com/company/laredsrls" target="_blank" rel="noopener"><strong>LARED Srls</strong></a></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<div style="display:none">
	<div class="grofile-hash-map-6b83ffbe0e66967395c31b404d79fa69">
	</div>
	</div>
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP9S8RZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.laredazione.eu/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2e346bd46c", post_id : 55431 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laredazione.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202034' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.3' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.8.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.5' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=55431&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75072d1112649c65ec5c056fcb7b5990ae0755ce#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=55431&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75072d1112649c65ec5c056fcb7b5990ae0755ce#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid19-campania-controlli-capodichino-de-luca-vuolo-ridicolo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'112584656',post:'55431',tz:'2',srv:'www.laredazione.eu'} ]);
	_stq.push([ 'clickTrackerInit', '112584656', '55431' ]);
</script>
<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>