<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19: in Campania stretta antimovida e feste a numero chiuso</title>
	<meta name="description" content="Covid-19: in Campania stretta antimovida e feste a numero chiuso. I dati dell&#039;Unità di Crisi: in Campania 286 positivi in 24 ore, due decessi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19: in Campania stretta antimovida e feste a numero chiuso" />
	<meta property="og:description" content="Covid-19: in Campania stretta antimovida e feste a numero chiuso. I dati dell&#039;Unità di Crisi: in Campania 286 positivi in 24 ore, due decessi" />
	<meta property="og:url" content="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/" />
	<meta property="og:site_name" content="laRed" />
	<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
	<meta property="article:author" content="https://www.facebook.com/laredazione.eu/" />
	<meta property="article:published_time" content="2020-09-29T15:47:52+00:00" />
	<meta property="article:modified_time" content="2020-09-29T16:00:59+00:00" />
	<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1312" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/laRedazioneEU" />
	<meta name="twitter:site" content="@laRedazioneEU" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.youtube.com/c/LaredazioneEu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","description":"Notizie e informazione | Giornale online | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#primaryimage","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020.jpg","width":1600,"height":1312},{"@type":"WebPage","@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#webpage","url":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/","name":"Covid-19: in Campania stretta antimovida e feste a numero chiuso","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"primaryImageOfPage":{"@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#primaryimage"},"datePublished":"2020-09-29T15:47:52+00:00","dateModified":"2020-09-29T16:00:59+00:00","description":"Covid-19: in Campania stretta antimovida e feste a numero chiuso. I dati dell'Unit\u00e0 di Crisi: in Campania 286 positivi in 24 ore, due decessi","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/"]}]},{"@type":"Article","@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#article","isPartOf":{"@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6"},"headline":"Covid-19: in Campania stretta antimovida e feste a numero chiuso","datePublished":"2020-09-29T15:47:52+00:00","dateModified":"2020-09-29T16:00:59+00:00","mainEntityOfPage":{"@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#primaryimage"},"keywords":"covid-19,feste,Movida,numero chiuso","articleSection":"Campania,EVIDENZA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#respond"]}]},{"@type":"Person","@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6","name":"laRedazione","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#personlogo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/05/Lared_2020.jpg","caption":"laRedazione"},"description":"Account ufficiale de laRed","sameAs":["https://www.facebook.com/laredazione.eu/","https://www.instagram.com/laredazione.eu/","https://twitter.com/https://twitter.com/laRedazioneEU","https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Covid-19: in Campania stretta antimovida e feste a numero chiuso Feed dei commenti" href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.3.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<link rel="https://api.w.org/" href="https://www.laredazione.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laredazione.eu/wp-json/wp/v2/posts/56370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p7Copy-eFc' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.20" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.16.0" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ciao, vuoi ricevere le notizie de laRed in anteprima?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La Protezione Civile lancia \&quot;Io non rischio\&quot;';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'In tutte le piazze d\&#039;Italia è partita l\&#039;iniziativa ...';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Finalmente!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Da oggi potrai ricevere nostre notizie prima di tutti';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '[puoi modificare le notifiche quando vuoi]';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CERTO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No,grazie';
oneSignal_options['promptOptions']['siteName'] = 'laRedazione.eu';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, clicca qui!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WP9S8RZ' );
		</script>
		<!-- End Google Tag Manager -->
		<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2020/05/cropped-Lared_2020-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/			</style>
		</head>

<body class="post-template-default single single-post postid-56370 single-format-standard wp-embed-responsive herald-v_2_3_1">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>29 Settembre 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"></br>
<a href="http://www.bancacampaniacentro.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22555" src="https://www.laredazione.eu/wp-content/uploads/2018/05/redazione_928_lared.jpg"/></a></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-51482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-51488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/" title="Covid-19: in Campania stretta antimovida e feste a numero chiuso"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/">Covid-19: in Campania stretta antimovida e feste a numero chiuso</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/la-panchina-cardioproteggere-il-cilento/" title="Cardioproteggere il Cilento, l&#8217;obiettivo dell&#8217;associazione La Panchina"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cardioproteggere il cilento_ la panchina ottati" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/cardioproteggere-il-cilento_-la-panchina-ottati-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/la-panchina-cardioproteggere-il-cilento/">Cardioproteggere il Cilento, l&#8217;obiettivo dell&#8217;associazione La Panchina</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/riapertura-scuole-a-nocera-superiore-riso-istituti-pronti-5-ottobre/" title="Riapertura scuole a Nocera Superiore. Riso: «Istituti pronti per il 5 ottobre»"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-300x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="riapertura scuole a Nocera Superiore" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-300x200.png 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-414x276.png 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-470x313.png 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-130x86.png 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-187x124.png 187w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuole-nocera-superiore-550x367.png 550w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/riapertura-scuole-a-nocera-superiore-riso-istituti-pronti-5-ottobre/">Riapertura scuole a Nocera Superiore. Riso: «Istituti pronti per il 5 ottobre»</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/incendio-boschivo-colposo-denunciato-agricoltore-bracigliano/" title="Incendio boschivo colposo: denunciato un agricoltore di Bracigliano"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="incendio boschivo colposo" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/incendio-boschivo-colposo-denunciato-agricoltore-bracigliano/">Incendio boschivo colposo: denunciato un agricoltore di Bracigliano</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuola-concorso-dal-22-ottobre-unica-prova-scritta/" title="Scuola, al via il concorsone. Fissata la data al 22 ottobre"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/scuola-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuola-concorso-dal-22-ottobre-unica-prova-scritta/">Scuola, al via il concorsone. Fissata la data al 22 ottobre</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/amministrative-a-cava-de-tirreni-altobello-la-donna-piu-votata/" title="Amministrative, a Cava de&#8217; Tirreni Altobello la donna più votata"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/amministrative-a-cava-de-tirreni-altobello-la-donna-piu-votata/">Amministrative, a Cava de&#8217; Tirreni Altobello la donna più votata</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-de-tirreni-esedra-di-via-formosa-sara-abbattuta/" title="Cava de&#8217; Tirreni: l&#8217;esedra di Via Formosa sarà abbattuta"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-de-tirreni-esedra-di-via-formosa-sara-abbattuta/">Cava de&#8217; Tirreni: l&#8217;esedra di Via Formosa sarà abbattuta</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/scuole-chiuse-anche-domani-29-settembre-a-nocera-inferiore/" title="Scuole chiuse anche domani, 29 settembre, a Nocera Inferiore"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="allerta meteo" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/scuole-chiuse-anche-domani-29-settembre-a-nocera-inferiore/">Scuole chiuse anche domani, 29 settembre, a Nocera Inferiore</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-in-campania-295-positivi-in-24-ore-un-deceduto/" title="Coronavirus: in Campania 295 positivi in 24 ore, un deceduto"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/dati-3-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-in-campania-295-positivi-in-24-ore-un-deceduto/">Coronavirus: in Campania 295 positivi in 24 ore, un deceduto</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/regione-campania-de-luca-presenta-la-sua-squadra/" title="Regione Campania: De Luca presenta la sua &#8220;squadra&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="risultati elezioni 2020" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/de-luca-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/regione-campania-de-luca-presenta-la-sua-squadra/">Regione Campania: De Luca presenta la sua &#8220;squadra&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid-de-luca-test-obbligatori-capodichino/" title="Covid: De Luca, test obbligatori in aeroporto a Napoli"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-500x333.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-1080x720.jpg 1080w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-768x512.jpg 768w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-1536x1024.jpg 1536w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-2048x1365.jpg 2048w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/aeroporto-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid-de-luca-test-obbligatori-capodichino/">Covid: De Luca, test obbligatori in aeroporto a Napoli</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/mani-amiche-il-3-ottobre-il-corso-per-i-nuovi-volontari/" title="Mani Amiche, il 3 ottobre il corso per i nuovi volontari"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/09/MANI-AMICHE-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/MANI-AMICHE-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/MANI-AMICHE-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/MANI-AMICHE-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/09/MANI-AMICHE-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/mani-amiche-il-3-ottobre-il-corso-per-i-nuovi-volontari/">Mani Amiche, il 3 ottobre il corso per i nuovi volontari</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/c/LaredazioneEu"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2020/05/lared2020.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51482"><a href="https://www.laredazione.eu/andratuttobene-colore-sorrisi-e-fantasia-con-adriale/">#AndràTuttoBene</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51488"><a href="https://www.laredazione.eu/yogando-yoga-relax-meditazione-programma/">Yogando</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.laredazione.eu/promo/">PROMO</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.laredazione.eu/promo/">Promo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-56370" class="herald-single post-56370 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza tag-covid-19 tag-feste tag-movida tag-numero-chiuso">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/campania/" class="herald-cat-14">Campania</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a></span>
		<h1 class="entry-title h1">Covid-19: in Campania stretta antimovida e feste a numero chiuso</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/admin/">laRedazione</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/29-settembre-2020-414x232.jpg 414w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.laredazione.eu/wp-content/uploads/2020/05/Lared_2020-400x400.jpg" width="80" height="80" alt="laRedazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/admin/">laRedazione</a>

													<a class="herald-author-twitter herald-author-instagram" href="https://www.instagram.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter herald-author-facebook" href="https://www.facebook.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter" href="https://twitter.com/laRedazioneEU" target="_blank">laRedazioneEU</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;t=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;text=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F09%2F29-settembre-2020.jpg&amp;description=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;title=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>LinkedIn</span></a><a href="mailto:?subject=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
			
	
<h2>I dati dell&#8217;Unità di Crisi: in Campania 286 positivi in 24 ore, due decessi. La Campania registra l&#8217;aumento più consistente di casi.</h2>



<p>286 i casi risultati positivi su 6.335 tamponi e due decessi: questi i dati del bollettino di oggi dell&#8217;Unità di crisi regionale per la realizzazione di misure per la prevenzione e gestione dell&#8217;emergenza epidemiologia da Covid-19 in Campania.</p>



<p>Il totale dei positivi è di 12.455 unità; quello dei tamponi è di 590.407. I guariti del giorno sono 59.</p>



<h3>Feste con massimo 20 persone, dalle 22 stop bevande alcoliche da asporto</h3>



<p>Nuove misure per il controllo dei contagi in Campania e per la gestione della movida come annunciato nei giorni scorsi dal governatore De Luca. </p>



<p>Misure contenute nell&#8217;<a href="http://www.regione.campania.it/assets/documents/ordinanza-n-75-29-09-2020.pdf">ordinanza 75,</a> valida fino al 7 ottobre. </p>



<p>L&#8217;esercizio e la fruizione delle attività connesse a cinema, teatri e spettacoli dal vivo, ristorazione e bar, wedding e cerimonie, sono subordinati alla stretta osservanza dei protocolli; inoltre, <strong><em>lo svolgimento di feste e di ricevimenti è consentito esclusivamente nel rispetto del limite massimo di 20 partecipanti</em></strong> per ciascun evento e nell&#8217;osservanza delle ulteriori misure previste dai protocolli. </p>



<p>Inoltre a tutti gli esercizi commerciali (compresi bar, chioschi, pizzerie, ristoranti, pub, vinerie, supermercati), dalle 22 è fatto divieto di vendita con asporto di bevande alcoliche, di qualsiasi gradazione, nonché di tenere in funzione distributori automatici. </p>



<p>Resta consentita la somministrazione al banco, nel rispetto del distanziamento obbligatorio, nonché ai tavoli, purché nel rispetto dei protocolli. Gli esercizi che non possano garantire queste misure devono chiudere alle 22.00. </p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.laredazione.eu/tag/covid-19/" rel="tag">covid-19</a> <a href="https://www.laredazione.eu/tag/feste/" rel="tag">feste</a> <a href="https://www.laredazione.eu/tag/movida/" rel="tag">Movida</a> <a href="https://www.laredazione.eu/tag/numero-chiuso/" rel="tag">numero chiuso</a>		</div>
	
				
				<div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-7454483180406798"
     data-ad-slot="8226644380"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-56324 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-politica tag-amministrative-2020 tag-annetta-altobello post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/amministrative-a-cava-de-tirreni-altobello-la-donna-piu-votata/" title="Amministrative, a Cava de&#8217; Tirreni Altobello la donna più votata">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-500x281.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-1080x608.jpg 1080w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-768x432.jpg 768w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-1536x864.jpg 1536w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001-414x232.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/Sequenza-02.00_03_32_07.Immagine001.jpg 1920w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/amministrative-a-cava-de-tirreni-altobello-la-donna-piu-votata/">Amministrative, a Cava de&#8217; Tirreni Altobello la donna più votata</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-56349 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-cronaca category-evidenza tag-bracigliano tag-carabinieri tag-incendio-boschivo-colposo tag-uliveto">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/incendio-boschivo-colposo-denunciato-agricoltore-bracigliano/" title="Incendio boschivo colposo: denunciato un agricoltore di Bracigliano">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="incendio boschivo colposo" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/incendio-boschivo-colposo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/incendio-boschivo-colposo-denunciato-agricoltore-bracigliano/">Incendio boschivo colposo: denunciato un agricoltore di Bracigliano</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-56343 post type-post status-publish format-gallery has-post-thumbnail hentry category-campania category-cava-de-tirreni tag-centro-studi-per-la-storia tag-esedra tag-pianesi tag-via-formosa post_format-post-format-gallery">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/cava-de-tirreni-esedra-di-via-formosa-sara-abbattuta/" title="Cava de&#8217; Tirreni: l&#8217;esedra di Via Formosa sarà abbattuta">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-500x281.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-1080x608.jpg 1080w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-768x432.jpg 768w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-1320x742.jpg 1320w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra-414x232.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/09/esedra.jpg 1328w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-camera"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/cava-de-tirreni-esedra-di-via-formosa-sara-abbattuta/">Cava de&#8217; Tirreni: l&#8217;esedra di Via Formosa sarà abbattuta</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 Settembre 2020</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-56339 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-campania category-salerno tag-allerta-meteo tag-nocera-inferiore tag-scuole">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/scuole-chiuse-anche-domani-29-settembre-a-nocera-inferiore/" title="Scuole chiuse anche domani, 29 settembre, a Nocera Inferiore">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="allerta meteo" loading="lazy" srcset="https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/09/allerta-meteo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/scuole-chiuse-anche-domani-29-settembre-a-nocera-inferiore/">Scuole chiuse anche domani, 29 settembre, a Nocera Inferiore</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 Settembre 2020</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&#038;postid=56370&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6e01e6bef692c921bc2d41fcbae0e25efa450271#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.laredazione.eu/la-panchina-cardioproteggere-il-cilento/" rel="next">Cardioproteggere il Cilento, l&#8217;obiettivo dell&#8217;associazione La Panchina</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/riapertura-scuole-a-nocera-superiore-riso-istituti-pronti-5-ottobre/" rel="prev">Riapertura scuole a Nocera Superiore. Riso: «Istituti pronti per il 5 ottobre»</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;t=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;text=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F09%2F29-settembre-2020.jpg&amp;description=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F&amp;title=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso"><span>LinkedIn</span></a><a href="mailto:?subject=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Covid-19%3A%20in%20Campania%20stretta%20antimovida%20e%20feste%20a%20numero%20chiuso https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.neuromed.it/5x1000/"><img loading="lazy" class="alignnone size-full wp-image-55168" src="https://www.laredazione.eu/wp-content/uploads/2020/08/EA16B5C0-8F25-46B5-91CF-A26F53FE93FA.jpeg" alt="" width="300" height="300" /></a></p>
</div>
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siamo anche su &#8230;</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>rss</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>
		<ul>
											<li>
					<a href="https://www.laredazione.eu/la-panchina-cardioproteggere-il-cilento/">Cardioproteggere il Cilento, l&#8217;obiettivo dell&#8217;associazione La Panchina</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/covid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso/" aria-current="page">Covid-19: in Campania stretta antimovida e feste a numero chiuso</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/riapertura-scuole-a-nocera-superiore-riso-istituti-pronti-5-ottobre/">Riapertura scuole a Nocera Superiore. Riso: «Istituti pronti per il 5 ottobre»</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/amministrative-a-cava-de-tirreni-altobello-la-donna-piu-votata/">Amministrative, a Cava de&#8217; Tirreni Altobello la donna più votata</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/incendio-boschivo-colposo-denunciato-agricoltore-bracigliano/">Incendio boschivo colposo: denunciato un agricoltore di Bracigliano</a>
									</li>
					</ul>

		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Ecco i partner de laRed</span></h4>			<div class="textwidget"><p><a href="https://www.adnkronos.com/"><img loading="lazy" class="alignnone wp-image-51230" src="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png" alt="" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-720x720.png 720w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-768x768.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED-65x65.png 65w, https://www.laredazione.eu/wp-content/uploads/2020/04/ADNKRONOS_AGENZIA_LARED.png 800w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="http://www.radiobase.fm/radio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34236" src="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x164.png" alt="radio-base" width="140" height="77" srcset="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x168.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-215x120.png 215w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-414x232.png 414w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-559x310.png 559w, https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared.png 567w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.unavitaafoglietti.com/"><img loading="lazy" class="alignnone wp-image-33824" src="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png" alt="blog" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png 567w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-300x193.png 300w, https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti-559x365.png 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.radioalfa.fm/"><img loading="lazy" class="alignnone wp-image-32643" src="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg" alt="radio-alfa" width="140" height="90" srcset="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg 567w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-300x193.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared-559x365.jpg 559w" sizes="(max-width: 140px) 100vw, 140px" /></a><a href="https://www.facebook.com/advcity/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/AdvCity_partner1.png" alt="advcity" width="140" height="72" /></a><a href="http://www.sarnonotizie.it" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/sarnonotizie_banner_footer_def.png" alt="sarno-notizie" width="140" height="36" /></a><a href="https://www.facebook.com/GabriellaIoeleGraphicDesigner"><img loading="lazy" class="alignnone wp-image-53148" src="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png" alt="gabriella-ioele" width="149" height="124" srcset="https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-480x400.png 480w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-864x720.png 864w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-768x640.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2-1536x1280.png 1536w, https://www.laredazione.eu/wp-content/uploads/2020/05/banner-gabriella-ioele2.png 1876w" sizes="(max-width: 149px) 100vw, 149px" /></a><a href="http://www.zeroazero.net/"><img loading="lazy" class="wp-image-53680 alignnone" src="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png" alt="giuliano-pisciotta" width="140" height="140" srcset="https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black.png 945w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-400x400.png 400w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-719x720.png 719w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-768x769.png 768w, https://www.laredazione.eu/wp-content/uploads/2020/06/logo_zaz_black-65x65.png 65w" sizes="(max-width: 140px) 100vw, 140px" /></a></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/LaredazioneEu" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>rss</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 140px; height: 140px; font-size: 90px;line-height:166px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2020 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>. Trib. Nocera Inf. n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <a href="
https://www.linkedin.com/company/laredsrls" target="_blank" rel="noopener"><strong>LARED Srls</strong></a></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<div style="display:none">
	<div class="grofile-hash-map-d28e7902199af637ff6c2c44890a26ab">
	</div>
	</div>
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP9S8RZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.laredazione.eu/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ddcabe8dbc", post_id : 56370 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laredazione.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2020\/05\/lared2020.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.3.1' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.9.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.9.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=56370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6e01e6bef692c921bc2d41fcbae0e25efa450271#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=56370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6e01e6bef692c921bc2d41fcbae0e25efa450271#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcovid-19-in-campania-stretta-antimovida-e-feste-a-numero-chiuso%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'112584656',post:'56370',tz:'2',srv:'www.laredazione.eu'} ]);
	_stq.push([ 'clickTrackerInit', '112584656', '56370' ]);
</script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>