<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.laredazione.eu/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Coronavirus in Italia, i dati regione per regione del 30 marzo</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al momento 75.528 persone risultano positive al virus. Ad oggi, in Italia sono stati 101.739 i casi totali&#039;&#039;. Lo comunica la Protezione Civile."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Italia, i dati regione per regione del 30 marzo" />
<meta property="og:description" content="Al momento 75.528 persone risultano positive al virus. Ad oggi, in Italia sono stati 101.739 i casi totali&#039;&#039;. Lo comunica la Protezione Civile." />
<meta property="og:url" content="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/" />
<meta property="og:site_name" content="laRed" />
<meta property="article:publisher" content="https://www.facebook.com/laredazione.eu" />
<meta property="article:author" content="https://www.facebook.com/laredazione.eu/" />
<meta property="article:tag" content="30 marzo" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-03-30T18:17:34+00:00" />
<meta property="article:modified_time" content="2020-03-30T18:26:58+00:00" />
<meta property="og:updated_time" content="2020-03-30T18:26:58+00:00" />
<meta property="og:image" content="https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud.png" />
<meta property="og:image:secure_url" content="https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud.png" />
<meta property="og:image:width" content="775" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Al momento 75.528 persone risultano positive al virus. Ad oggi, in Italia sono stati 101.739 i casi totali&#039;&#039;. Lo comunica la Protezione Civile." />
<meta name="twitter:title" content="Coronavirus in Italia, i dati regione per regione del 30 marzo" />
<meta name="twitter:site" content="@laRedazioneEU" />
<meta name="twitter:image" content="https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud.png" />
<meta name="twitter:creator" content="@laRedazioneEU" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laredazione.eu/#organization","name":"laRed","url":"https://www.laredazione.eu/","sameAs":["https://www.facebook.com/laredazione.eu","https://www.instagram.com/laredazione.eu","https://www.youtube.com/c/laredazioneeu","https://twitter.com/laRedazioneEU"],"logo":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#logo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/lared-800x800-ALL.jpg","width":800,"height":800,"caption":"laRed"},"image":{"@id":"https://www.laredazione.eu/#logo"}},{"@type":"WebSite","@id":"https://www.laredazione.eu/#website","url":"https://www.laredazione.eu/","name":"laRed","inLanguage":"it-IT","description":"Notizie e informazione | Giornale online | Agenzia di Comunicazione","publisher":{"@id":"https://www.laredazione.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laredazione.eu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#primaryimage","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud.png","width":775,"height":465},{"@type":"WebPage","@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#webpage","url":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/","name":"Coronavirus in Italia, i dati regione per regione del 30 marzo","isPartOf":{"@id":"https://www.laredazione.eu/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#primaryimage"},"datePublished":"2020-03-30T18:17:34+00:00","dateModified":"2020-03-30T18:26:58+00:00","description":"Al momento 75.528 persone risultano positive al virus. Ad oggi, in Italia sono stati 101.739 i casi totali''. Lo comunica la Protezione Civile.","potentialAction":[{"@type":"ReadAction","target":["https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/"]}]},{"@type":"Article","@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#article","isPartOf":{"@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#webpage"},"author":{"@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6"},"headline":"Coronavirus in Italia, i dati regione per regione del 30 marzo","datePublished":"2020-03-30T18:17:34+00:00","dateModified":"2020-03-30T18:26:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#webpage"},"publisher":{"@id":"https://www.laredazione.eu/#organization"},"image":{"@id":"https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#primaryimage"},"keywords":"30 marzo,coronavirus","articleSection":"Attualit\u00e0,EVIDENZA,Salute,video","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#respond"]}]},{"@type":["Person"],"@id":"https://www.laredazione.eu/#/schema/person/f2a5207e16d79dc39a1ec152f879d8b6","name":"laRedazione","image":{"@type":"ImageObject","@id":"https://www.laredazione.eu/#authorlogo","inLanguage":"it-IT","url":"https://www.laredazione.eu/wp-content/uploads/2018/07/tw-social.jpg","caption":"laRedazione"},"description":"Account ufficiale de laRed WEB TV RADIO","sameAs":["https://www.facebook.com/laredazione.eu/","https://www.instagram.com/laredazione.eu/","https://twitter.com/https://twitter.com/laRedazioneEU","https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed" href="https://www.laredazione.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Feed dei commenti" href="https://www.laredazione.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laRed &raquo; Coronavirus in Italia, i dati regione per regione del 30 marzo Feed dei commenti" href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laredazione.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laredazione.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700&#038;subset=latin&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.laredazione.eu/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.laredazione.eu/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.laredazione.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<link rel='https://api.w.org/' href='https://www.laredazione.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laredazione.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laredazione.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7Copy-d61' />
<link rel="alternate" type="application/json+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laredazione.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.laredazione.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd75b2dd-ffd8-46bd-8818-b3f46b607a6b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "laRedazione.eu";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.laredazione.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.040fbea3-5bf4-4f81-a6ad-042d48246d00";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ciao, vuoi ricevere le notizie de laRed in anteprima?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La Protezione Civile lancia &quot;Io non rischio&quot;';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'In tutte le piazze d&#039;Italia è partita l&#039;iniziativa ...';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Finalmente!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Da oggi potrai ricevere nostre notizie prima di tutti';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '[puoi modificare le notifiche quando vuoi]';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CERTO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No,grazie';
oneSignal_options['promptOptions']['siteName'] = 'laRedazione.eu';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, clicca qui!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'laRed non ti sta inviando alcuna notifica. Resta aggiornato, clicca sulla campanellina. Al resto pensiamo noi.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ogni volta che laRed pubblica qualcosa ricevi delle notifiche gratuite. Tu puoi navigare tranquillamente, ad aggiornarti ci pensiamo noi!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ora hai bloccato le notifiche del nostro sito.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Benvenuto su laRedazione.eu. Ogni volta che pubblicheremo qualcosa sul portale web ti arriverà una notifica sul tuo browser. Il servizio è totalmente gratuito.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ci hai ripensato? Siamo contenti di accoglierti ancora una volta su laRed';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio gratuito di notifica è stato disattivato. Potrai riattivarlo quando vuoi.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifiche laRed';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Attiva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCATO';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni e sarai dei nostri';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.laredazione.eu/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #000;
    background: #fff;
}

.herald-mobile-nav.open {
    border-right: 1px solid rgba(0,0,0, 0.15);
}

.herald-mobile-nav li a {
    color: #000;
}

.herald-mobile-nav li a, .herald-mobile-nav .herald-mega-menu.herald-mega-menu-classic&gt;.sub-menu&gt;li&gt;a {
    border-bottom: 1px solid rgba(0,0,0,0.15);
}
.header-bottom .herald-menu li.menu-item-17628:hover &gt; a {
	background-color: #64d201;
}/*
Puoi aggiungere qui il tuo codice CSS.


Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/			</style>
		
</head>

<body class="post-template-default single single-post postid-50345 single-format-video wp-embed-responsive herald-v_2_2_4">


	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-47878" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li id="menu-item-37907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li id="menu-item-47877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li id="menu-item-30678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li id="menu-item-37904" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>30 Marzo 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li id="menu-item-34967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li id="menu-item-5701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li id="menu-item-47732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li id="menu-item-39615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li id="menu-item-5700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li id="menu-item-35822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li id="menu-item-17178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li id="menu-item-33559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li id="menu-item-21804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li id="menu-item-13932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li id="menu-item-17628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li id="menu-item-1692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="4">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/" title="Coronavirus in Italia, i dati regione per regione del 30 marzo"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-300x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-300x200.png 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-414x276.png 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-470x313.png 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-640x426.png 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-130x86.png 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/italia-del-sud-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/">Coronavirus in Italia, i dati regione per regione del 30 marzo</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-oms-sanita-uso-mascherine-beneficio/" title="Coronavirus, OMS: &#8220;Uso mascherine? Nessun beneficio dimostrato&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/mascherine-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-oms-sanita-uso-mascherine-beneficio/">Coronavirus, OMS: &#8220;Uso mascherine? Nessun beneficio dimostrato&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/emergenza-coronavirus-in-italia-possibile-proroga-fino-al-18-aprile/" title="Emergenza Coronavirus in Italia, possibile proroga fino al 18 aprile"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/emergenza-coronavirus-in-italia-possibile-proroga-fino-al-18-aprile/">Emergenza Coronavirus in Italia, possibile proroga fino al 18 aprile</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/covid-19-da-domani-test-rapidi-per-gli-operatori-della-sanita-campani/" title="Covid-19, da domani test rapidi per gli operatori della sanità campani"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/provette-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/provette-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-500x333.jpg 500w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-187x124.jpg 187w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette.jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/covid-19-da-domani-test-rapidi-per-gli-operatori-della-sanita-campani/">Covid-19, da domani test rapidi per gli operatori della sanità campani</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-osservatorio-disabilita-spazi-allaperto-per-giovani-con-disabilita-psichica/" title="Cava, Osservatorio Disabilità: &#8220;Individuati spazi all&#8217;aperto per giovani con disabilità psichica&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-osservatorio-disabilita-spazi-allaperto-per-giovani-con-disabilita-psichica/">Cava, Osservatorio Disabilità: &#8220;Individuati spazi all&#8217;aperto per giovani con disabilità psichica&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/cava-lassociazione-antico-borgo-in-campo-per-la-solidarieta/" title="Cava. L&#8217;associazione &#8220;Antico Borgo&#8221; in campo per la solidarietà"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/cava-lassociazione-antico-borgo-in-campo-per-la-solidarieta/">Cava. L&#8217;associazione &#8220;Antico Borgo&#8221; in campo per la solidarietà</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-conte-lega-niente-fondi-ue-a-pescatori-beffa-targata-pd-m5s/" title="Coronavirus, Conte (Lega): &#8220;Niente fondi Ue a pescatori, beffa targata Pd-M5s&#8221;"><img width="200" height="200" src="https://www.laredazione.eu/wp-content/uploads/2017/01/pesca-pescatori-barca-mare-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2017/01/pesca-pescatori-barca-mare-200x200.jpg 200w, https://www.laredazione.eu/wp-content/uploads/2017/01/pesca-pescatori-barca-mare-65x65.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-conte-lega-niente-fondi-ue-a-pescatori-beffa-targata-pd-m5s/">Coronavirus, Conte (Lega): &#8220;Niente fondi Ue a pescatori, beffa targata Pd-M5s&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/spesa-sospesa-prefettura-attivata-anche-in-provincia-di-salerno/" title="Spesa sospesa, Prefettura: &#8220;Attivata anche in provincia di Salerno&#8221;"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-300x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-300x200.png 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-414x276.png 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-470x313.png 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-130x86.png 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/supermercati-aperti-e1585582778784-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/spesa-sospesa-prefettura-attivata-anche-in-provincia-di-salerno/">Spesa sospesa, Prefettura: &#8220;Attivata anche in provincia di Salerno&#8221;</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/concorso-di-pittura-dantebus-in-gara-writers-cavese-andrea-milite/" title="Concorso di pittura &#8220;Dantebus&#8221;, in gara anche il giovane writers cavese Andrea Milite"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/cava-non-mollare-1-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/cava-non-mollare-1-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/cava-non-mollare-1-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/cava-non-mollare-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/concorso-di-pittura-dantebus-in-gara-writers-cavese-andrea-milite/">Concorso di pittura &#8220;Dantebus&#8221;, in gara anche il giovane writers cavese Andrea Milite</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/coronavirus-a-salerno-prosegue-riconversione-da-procida/" title="Coronavirus a Salerno: prosegue la riconversione del Da Procida"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-300x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coronavirus a Salerno" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-300x200.jpeg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-414x276.jpeg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-470x313.jpeg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-640x426.jpeg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-130x86.jpeg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/prefabbricato-covid-ospedale-ruggi-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/coronavirus-a-salerno-prosegue-riconversione-da-procida/">Coronavirus a Salerno: prosegue la riconversione del Da Procida</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/bonus-600-euro-autonomi-partite-iva-domande-1-aprile/" title="Bonus 600 euro autonomi e partite IVA, domande dal 1 aprile"><img width="200" height="200" src="https://www.laredazione.eu/wp-content/uploads/2017/08/inps-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Visite fiscali" srcset="https://www.laredazione.eu/wp-content/uploads/2017/08/inps-200x200.jpg 200w, https://www.laredazione.eu/wp-content/uploads/2017/08/inps-65x65.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/bonus-600-euro-autonomi-partite-iva-domande-1-aprile/">Bonus 600 euro autonomi e partite IVA, domande dal 1 aprile</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.laredazione.eu/fantachallengenocera-dal-fantacalcio-fondi-per-lospedale/" title="FantaChallengeNocera: dal Fantacalcio fondi per l&#8217;ospedale"><img width="300" height="200" src="https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-300x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fantachallengenocera" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-300x200.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-414x276.jpg 414w, https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-470x313.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-640x426.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-130x86.jpg 130w, https://www.laredazione.eu/wp-content/uploads/2020/03/fantachallengenocera-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.laredazione.eu/fantachallengenocera-dal-fantacalcio-fondi-per-lospedale/">FantaChallengeNocera: dal Fantacalcio fondi per l&#8217;ospedale</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	</nav>													<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-herald-social-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.instagram.com/laredazione.eu/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="https://www.facebook.com/laredazione.eu/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="https://twitter.com/laredazioneeu"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1831"><a href="http://www.vimeo.com/laredazione"><span class="herald-social-name">Vimeo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1692"><a href="https://www.laredazione.eu/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul></div>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.laredazione.eu/" rel="home"><img class="herald-logo" src="https://www.laredazione.eu/wp-content/uploads/2018/07/lared_logo_new_ALL.png" alt="laRed"></a></span>
	</div>

												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.laredazione.eu/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Scrivi qui per cercare" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1603"><a href="https://www.laredazione.eu">Home</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.laredazione.eu/chi-siamo-lared-gerenza/">Informazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34967"><a href="https://www.laredazione.eu/portfolio-lared/">Comunicazione</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.laredazione.eu/contatti/">Contatti / Segnalazione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5701"><a href="https://www.laredazione.eu/category/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47732"><a href="https://www.laredazione.eu/cava-green-village-web-edition/">Cava Green Village – Web Edition</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39615"><a href="https://www.laredazione.eu/sette-trasmissione-laredtv-informazione-notizie-campania/">Sette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5700"><a href="https://www.laredazione.eu/alimenti-in-azione/">Alimenti in Azione</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35822"><a href="https://www.laredazione.eu/giropagina/">Giropagina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17178"><a href="https://www.laredazione.eu/itinere-storie-ieri-oggi/">Itinere</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="https://www.laredazione.eu/italiaeuropa/">ItaliaEuropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33559"><a href="https://www.laredazione.eu/spiaggiati-beachead/">Spiaggiati | Beachead</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21804"><a href="https://www.laredazione.eu/quello-cani-non-dicono/">Quello che i cani non dicono</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13932"><a href="https://www.laredazione.eu/beauty-home-made/">BHM | Beauty Home Made</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2911"><a href="https://www.laredazione.eu/selfie-il-reality-web-targato-lared/">#selfie</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17628"><a href="https://www.laredazione.eu/live-in-diretta-lared-tv/">laRed TV</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-47878"><a href="https://www.laredazione.eu/type/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://www.laredazione.eu/category/europa-mondo/">Europa e Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://www.laredazione.eu/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1641"><a href="https://www.laredazione.eu/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37907"><a href="https://www.laredazione.eu/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="https://www.laredazione.eu/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1645"><a href="https://www.laredazione.eu/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37905"><a href="https://www.laredazione.eu/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47877"><a href="https://www.laredazione.eu/category/attualita/viaggi/">Viaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30678"><a href="https://www.laredazione.eu/privacy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37904"><a href="https://www.laredazione.eu/articoli/">Archivio</a></li>
</ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-50345" class="herald-single post-50345 post type-post status-publish format-video has-post-thumbnail hentry category-attualita category-evidenza category-salute category-video tag-30-marzo tag-coronavirus post_format-post-format-video">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.laredazione.eu/category/attualita/" class="herald-cat-1">Attualità</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/evidenza/" class="herald-cat-25">EVIDENZA</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/attualita/salute/" class="herald-cat-7307">Salute</a> <span>&bull;</span> <a href="https://www.laredazione.eu/category/video/" class="herald-cat-88">video</a></span>
		<h1 class="entry-title h1">Coronavirus in Italia, i dati regione per regione del 30 marzo</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 ore fa</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.laredazione.eu/author/admin/">laRedazione</a></span></span></div></div>
	</header>			<div class="meta-media"><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1320' height='743' src='https://www.youtube.com/embed/h4LFPg69clc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
</figure>
</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.laredazione.eu/wp-content/uploads/2018/07/tw-social-200x200.jpg" width="80" height="80" alt="laRedazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				
				<a class="herald-author-name" href="https://www.laredazione.eu/author/admin/">laRedazione</a>

													<a class="herald-author-twitter herald-author-instagram" href="https://www.instagram.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter herald-author-facebook" href="https://www.facebook.com/laredazione.eu/" target="_blank">laredazione.eu</a><a class="herald-author-twitter" href="https://twitter.com/laRedazioneEU" target="_blank">laRedazioneEU</a>				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#respond">Aggiungi un commento</a></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;t=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;text=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F03%2Fitalia-del-sud.png&amp;description=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;title=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>LinkedIn</span></a><a href="mailto:?subject=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
			
	


<p>&#8221;Presso la sede del Dipartimento della 
Protezione Civile proseguono i lavori del Comitato Operativo al fine di 
assicurare il coordinamento degli interventi delle componenti e delle 
strutture operative del Servizio Nazionale della protezione civile. 
Nell’ambito del monitoraggio sanitario relativo alla diffusione del 
Coronavirus sul territorio nazionale, al momento 75.528 persone 
risultano positive al virus. Ad oggi, in Italia sono stati 101.739 i 
casi totali&#8221;. Lo comunica la Protezione Civile.&nbsp;</p>



<p>&#8221;Nel dettaglio:  i casi attualmente positivi sono 25.006 in Lombardia, 10.766 in  Emilia-Romagna, 7.564 in Veneto, 7.655 in Piemonte, 3.251 nelle Marche,  4.050 in Toscana, 2.383 in Liguria, 2.497 nel Lazio, <strong>1.739 in Campania</strong>,  1.357 nella Provincia autonoma di Trento, 1.585 in Puglia, 1.109 in  Friuli Venezia Giulia, 1.098 nella Provincia autonoma di Bolzano, 1.408  in Sicilia, 1.169 in Abruzzo, 834 in Umbria, 518 in Valle d’Aosta, 622  in Sardegna, 602 in Calabria, 208 in Basilicata e 107 in Molise&#8221;.&nbsp;</p>



<p>&#8221;Sono
 14.620 le persone guarite. I deceduti sono 11.597, ma questo numero 
potrà essere confermato solo dopo che l’Istituto Superiore di Sanità 
avrà stabilito la causa effettiva del decesso&#8221;.&nbsp;</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.laredazione.eu/tag/30-marzo/" rel="tag">30 marzo</a> <a href="https://www.laredazione.eu/tag/coronavirus/" rel="tag">coronavirus</a>		</div>
	
				
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Potrebbe interessarti anche ...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-50338 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-salute tag-coronavirus">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/emergenza-coronavirus-in-italia-possibile-proroga-fino-al-18-aprile/" title="Emergenza Coronavirus in Italia, possibile proroga fino al 18 aprile">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-990x556.jpg 990w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/covid19-coronavirus-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/emergenza-coronavirus-in-italia-possibile-proroga-fino-al-18-aprile/">Emergenza Coronavirus in Italia, possibile proroga fino al 18 aprile</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-50331 post type-post status-publish format-standard has-post-thumbnail hentry category-campania category-evidenza category-salute">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/covid-19-da-domani-test-rapidi-per-gli-operatori-della-sanita-campani/" title="Covid-19, da domani test rapidi per gli operatori della sanità campani">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/03/provette-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/provette-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/provette-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/covid-19-da-domani-test-rapidi-per-gli-operatori-della-sanita-campani/">Covid-19, da domani test rapidi per gli operatori della sanità campani</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-50327 post type-post status-publish format-video has-post-thumbnail hentry category-cava-de-tirreni category-evidenza category-video category-volontariato tag-angelo-canora tag-ass-antico-borgo tag-colletta-alimentare post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/cava-lassociazione-antico-borgo-in-campo-per-la-solidarieta/" title="Cava. L&#8217;associazione &#8220;Antico Borgo&#8221; in campo per la solidarietà">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/amici-terza-età-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/cava-lassociazione-antico-borgo-in-campo-per-la-solidarieta/">Cava. L&#8217;associazione &#8220;Antico Borgo&#8221; in campo per la solidarietà</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-50288 post type-post status-publish format-video has-post-thumbnail hentry category-campania category-cava-de-tirreni category-evidenza category-video category-volontariato tag-disabilita-psichica tag-osservatorio-sulla-disabilita tag-vincenzo-prisco post_format-post-format-video">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.laredazione.eu/cava-osservatorio-disabilita-spazi-allaperto-per-giovani-con-disabilita-psichica/" title="Cava, Osservatorio Disabilità: &#8220;Individuati spazi all&#8217;aperto per giovani con disabilità psichica&#8221;">
					<img width="215" height="120" src="https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-215x120.jpg 215w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-470x264.jpg 470w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-640x360.jpg 640w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-300x168.jpg 300w, https://www.laredazione.eu/wp-content/uploads/2020/03/prisco-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />					<span class="herald-format-icon"><i class="fa fa-play"></i></span>				</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h6"><a href="https://www.laredazione.eu/cava-osservatorio-disabilita-spazi-allaperto-per-giovani-con-disabilita-psichica/">Cava, Osservatorio Disabilità: &#8220;Individuati spazi all&#8217;aperto per giovani con disabilità psichica&#8221;</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 ore fa</span></div></div>
					</div>
	</div>
</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Aggiungi un commento</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cosa aspetti? Dicci la tua!</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-italia-dati-regione-regione-30-marzo/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&#038;postid=50345&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=980a27444d821dbc58fbbbcdc07e520899113035#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.laredazione.eu/coronavirus-oms-sanita-uso-mascherine-beneficio/" rel="prev">Coronavirus, OMS: &#8220;Uso mascherine? Nessun beneficio dimostrato&#8221;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/#respond" class="herald-comment-action">Commenta</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;t=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;text=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;media=https%3A%2F%2Fwww.laredazione.eu%2Fwp-content%2Fuploads%2F2020%2F03%2Fitalia-del-sud.png&amp;description=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F&amp;title=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo"><span>LinkedIn</span></a><a href="mailto:?subject=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo&amp;body=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="https://api.whatsapp.com/send?text=Coronavirus%20in%20Italia%2C%20i%20dati%20regione%20per%20regione%20del%2030%20marzo https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 92px; height: 92px; font-size: 60px;line-height:110px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>		<div id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>ULTIM&#8217;ORA</span></h4>		<ul>
											<li>
					<a href="https://www.laredazione.eu/coronavirus-italia-dati-regione-regione-30-marzo/" aria-current="page">Coronavirus in Italia, i dati regione per regione del 30 marzo</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/coronavirus-oms-sanita-uso-mascherine-beneficio/">Coronavirus, OMS: &#8220;Uso mascherine? Nessun beneficio dimostrato&#8221;</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/emergenza-coronavirus-in-italia-possibile-proroga-fino-al-18-aprile/">Emergenza Coronavirus in Italia, possibile proroga fino al 18 aprile</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/covid-19-da-domani-test-rapidi-per-gli-operatori-della-sanita-campani/">Covid-19, da domani test rapidi per gli operatori della sanità campani</a>
									</li>
											<li>
					<a href="https://www.laredazione.eu/cava-lassociazione-antico-borgo-in-campo-per-la-solidarieta/">Cava. L&#8217;associazione &#8220;Antico Borgo&#8221; in campo per la solidarietà</a>
									</li>
					</ul>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>laRed Partner(s)</span></h4>			<div class="textwidget"><p><a href="http://www.radiobase.fm/radio/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34236" src="https://www.laredazione.eu/wp-content/uploads/2018/09/radiobase_partner-lared-300x164.png" alt="radio-base" width="140" height="77" /></a><a href="https://www.unavitaafoglietti.com/"><img class="alignnone wp-image-33824" src="https://www.laredazione.eu/wp-content/uploads/2018/08/banner-paola-la-valle-vita-foglietti.png" alt="blog" width="140" height="90" /></a><a href="https://www.radioalfa.fm/"><img class="alignnone wp-image-32643" src="https://www.laredazione.eu/wp-content/uploads/2018/07/radio-alfa-banner_lared.jpg" alt="radio-alfa" width="140" height="90" /></a><a href="https://www.facebook.com/advcity/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/AdvCity_partner1.png" alt="advcity" width="140" height="72" /></a><a href="https://it-it.facebook.com/RadioCAVANewGen/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src=" https://www.laredazione.eu/wp-content/uploads/2018/03/radio-cava-ng.jpg" alt="news-repubblic" width="141" height="90" /></a><a href="http://www.sarnonotizie.it" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/sarnonotizie_banner_footer_def.png" alt="sarno-notizie" width="140" height="36" /></a><a href="https://www.facebook.com/GabriellaIoeleGraphicDesigner" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laredazione.eu/wp-content/uploads/2017/09/banner-500x500-GI-011.png" alt="sarno-notizie" width="140" height="140" /></a></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>#noicisiamo</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.instagram.com/laredazione.eu/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/channel/UCLnKT25xxkQhRNhDodBNeBg" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/laredazione.eu/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/laredazioneeu" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://www.vimeo.com/laredazione" title="vimeo" class="socicon-vimeo soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>vimeo</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/feed/" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>rss</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/studio-associato-lared/" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://chat.whatsapp.com/FJj96TLrxiY2I6C7iSg5SZ" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>whatsapp</span></a></li>
		  			  		<li><a href="https://www.laredazione.eu/wp-content/uploads/2018/03/contatto_cellulare-300x121.jpg" title="Viber" class="socicon-viber soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>viber</span></a></li>
		  			  		<li><a href="https://t.me/laRedazioneEu" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 101px; height: 101px; font-size: 40px;line-height:113px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Riproduzione vietata © 2016-2020 | <a href="
https://www.laredazione.eu/chi-siamo-lared-gerenza/" target="_blank" rel="noopener"><strong>Testata giornalistica</strong></a>. Trib. Nocera Inf. n.980 del 07/07/2016 | Direttore: <strong>Imma Tropiano</strong> | <a href="https://www.laredazione.eu/privacy/" target="_blank" rel="noopener">Privacy Policy</a> | Editore: <a href="
https://www.linkedin.com/company/laredsrls" target="_blank" rel="noopener"><strong>LARED Srls</strong></a></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<div style="display:none">
	<div class="grofile-hash-map-d28e7902199af637ff6c2c44890a26ab">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.laredazione.eu/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a23ca77dd0", post_id : 50345 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laredazione.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2018\/07\/lared_logo_new_ALL.png","logo_retina":"https:\/\/www.laredazione.eu\/wp-content\/uploads\/2018\/07\/lared_logo_new_ALL_RETINA.png","logo_mini":"","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4","responsive_menu_more_link":"1","header_ad_responsive":"1","header_responsive_breakpoint":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.laredazione.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laredazione.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld3AYUUAAAAAP1vTZejs4rXOt5J5thUiE-5fPGK',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=50345&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=980a27444d821dbc58fbbbcdc07e520899113035#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112584656&postid=50345&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=980a27444d821dbc58fbbbcdc07e520899113035#parent=https%3A%2F%2Fwww.laredazione.eu%2Fcoronavirus-italia-dati-regione-regione-30-marzo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'112584656',post:'50345',tz:'1',srv:'www.laredazione.eu'} ]);
	_stq.push([ 'clickTrackerInit', '112584656', '50345' ]);
</script>
<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#000000;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Per continuare ad usare questo sito, devi accettare la politica di uso dei Cookie <a style="color:#000000;" href="https://www.laredazione.eu/privacy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(255,255,255,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>